Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 17 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema grave!!!

    Muy buenas a todos desde hace poko estoy teniendo un problema bastante curioso q ya no se de q manera enfocarlo porke no me creo lo q esta pasando.
    Estamos construyendo un portal de musica y desde hace 4 dias q no puedo entrar en la pagina ni por web ni por Ftp y evidentemente haciendo un ping pues no responde, al principio pensaba q era cuestion del servidor pero mi sorpresa es q todo el mundo puede entrar y navegar por ella menos yo y solo me pasa con esta pagina con todas las demas me funciona normal como siempre he echo un test de velocidad y al parecer esta todo normal, yo tengo conexion de banda ancha de Ono a 2mg con un modem Thomson TCM410 y nunca he tenido problemas la verdad es q el problema es bastante curioso q solo me pase con mi propia pagina web, a ver si hay gente q tenga Ono tambien como yo le funciona nuestro servidor www.makinaunited.com
    estoy empezando a desesperarme porke estamos parados en la construccion del portal por culpa de esto.
    Muchas gracias y saludos desde la ciudad condal.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Cierto eso no lo he provado todavia porke kise hacerlo un dia…

      Cierto eso no lo he provado todavia porke kise hacerlo un dia desconecte internet toda la noche y al dia siguiente me volvio a dar la misma asi q ya desisti de hacer eso porke dejo sin conexion a mi hermano pero lo hare aunke sea por probar hace años lo hacia cuando me baneaban del terra y funcionaba.

    • Cerrado

      Bueno al final puedo entrar a la web conectando con un proxy…

      Bueno al final puedo entrar a la web conectando con un proxy lo malo q con ftp no puedo entrar solamente por web pero bueno algo es algo, lo de las dns no me ha funcionado pero partiendo de esa idea pues se me ocurrio lo del proxy solo keda saber q es lo q le pasa supongo q tendre q llamar a los de Ono aunke no se si me resolveran el problema.
      Gracias a todos.

      • Cerrado

        [Editado 3/04/06 15:21]

        Te aconsejaria que forzases un cambio de Ip, existe la…

        Te aconsejaria que forzases un cambio de Ip, existe la posibilidad de que tu IP este baneada en el servidor que aloja la web, a veces los sistemas IDS con un poco capullos y banean una IP por las razones mas peregrinas.
        Edito para añadir mi tracert:

        Traza a la dirección www.makinaunited.com [72.232.72.37]
        sobre un máximo de 30 saltos:

        1 1 ms 1 ms 1 ms 192-168-123-254.denpere.hn.org [192.168.123.254

        2 * * * Tiempo de espera agotado para esta solicitud.
        3 15 ms 30 ms 14 ms 10.254.1.105
        4 26 ms 51 ms 15 ms 10.47.240.13
        5 16 ms 40 ms 29 ms p3-0.core01.bcn01.atlas.cogentco.com [130.117.2
        .49]
        6 62 ms 43 ms 48 ms p10-0.core01.par01.atlas.cogentco.com [130.117.
        .42]
        7 44 ms 57 ms 44 ms savvis-3561.tlh.giga.parix.net [198.32.247.97]
        8 46 ms 59 ms 43 ms bcs2-so-1-1-0.parisprx.savvis.net [204.70.193.1
        8]
        9 48 ms 42 ms 59 ms bcs1-as0-0.parisprx.savvis.net [204.70.193.205]

        10 55 ms 65 ms 73 ms bcs2-so-0-0-0.londonlnx.savvis.net [204.70.192.
        30]
        11 51 ms 50 ms 52 ms bcs1-as0-0.londonlnx.savvis.net [204.70.193.201

        12 116 ms 118 ms 118 ms bcs2-so-0-0-0.newyork.savvis.net [204.70.192.12
        ]
        13 115 ms 129 ms 133 ms bcs1-so-6-0-0.newyork.savvis.net [204.70.192.37

        14 137 ms 127 ms 123 ms bcs1-so-6-2-0.washington.savvis.net [204.70.192
        13]
        15 143 ms 143 ms 159 ms dcr1-so-3-0-0.atlanta.savvis.net [204.70.192.53

        16 154 ms 175 ms 292 ms dcr1-so-1-2-0.dallas.savvis.net [204.70.192.74]

        17 206 ms 188 ms 166 ms ohr1-pos-4-0.fortworthda1.savvis.net [208.172.1
        1.82]
        18 323 ms 395 ms 300 ms 216.39.64.19
        19 172 ms 165 ms 166 ms 216.39.66.30
        20 * 206 ms * 216.39.79.214
        21 * 175 ms * www.makinaunited.com [72.232.72.37]
        22 173 ms 177 ms * www.makinaunited.com [72.232.72.37]
        23 174 ms * * www.makinaunited.com [72.232.72.37]
        24 174 ms 180 ms 180 ms www.makinaunited.com [72.232.72.37]

    • Cerrado

      [Editado 3/04/06 15:05]

      Ami me pasó algo parecido con una web hace ya como un año. El…

      Ami me pasó algo parecido con una web hace ya como un año. El caso es k con una conexión de ONO desde mi ciudad no había manera de poder entrar; comprueba eso.

      Nunca llegué a saber cual era el problema pork tampoco me interesé en el tema, pero es curioso. Al final estuve unos 3-4 meses sin poder entrar.

      • Cerrado

        [Editado 2/04/06 17:54]

        Usa el tracert de windows, que para eso viene con el sistema…

        Usa el tracert de windows, que para eso viene con el sistema operativo. Si usas windows xp, vete a inicio ->ejecutar->cmd->tracert [tu dirección]

        En caso de que uses otra versión de windows (95/98/Me), debes ejecutar el símbolo del sistema, y una vez allí, escribir tracert [tu dirección]

        Un saludo :-)

        • Cerrado

          [Editado 2/04/06 18:24]

          Esto es lo q me ha salido q debo hacer?? lo bueno de todo es…

          Esto es lo q me ha salido q debo hacer?? lo bueno de todo es q todo el mundo ve la pagina menos yo, increible.

          Gracias por la ayuda nacho.

          • Cerrado

            [Editado 2/04/06 18:47]

            Efectivamente, eso es lo que tienes que hacer. Eso que has…

            Efectivamente, eso es lo que tienes que hacer. Eso que has hecho es un tracert (en español decimos una traza) a una dirección de internet.
            Bueno, según el tracert, sales de la red de ONO, te metes en la red de cw, para ir a la red savvis, y cuando llegas a 216.39.81.34 empiezan los problemas (ya no es capaz de ir al siguiente servidor).
            Yo si he podido acceder a tu web y el resultado de hacer un tracert a tu página es este:

             Traza a la dirección makinaunited.com [72.232.72.37]
            sobre un máximo de 30 saltos:

            1 18 ms 20 ms 16 ms 10.232.95.254
            2 37 ms 16 ms 16 ms 213.254.103.49
            3 33 ms 15 ms 69 ms 213.254.103.29
            4 36 ms 14 ms 17 ms 10.10.10.102
            5 40 ms 22 ms 20 ms 10.207.240.141
            6 * 24 ms 25 ms t4-4.mpd01.mad05.atlas.cogentco.com [130.117.242
            .201]
            7 23 ms 28 ms 23 ms g9-0-0-101.core01.mad05.atlas.cogentco.com [130.
            117.1.41]
            8 108 ms 57 ms 65 ms p2-0.core01.par01.atlas.cogentco.com [130.117.0.
            138]
            9 56 ms 54 ms 52 ms Savvis-3561.tlh.giga.parix.net [198.32.247.97]
            10 60 ms 53 ms 59 ms bcs1-so-1-1-0.Parisprx.savvis.net [204.70.193.13
            0]
            11 58 ms 87 ms 59 ms bcs2-as0-0.Parisprx.savvis.net [204.70.193.206]

            12 144 ms 127 ms 150 ms bcs2-so-3-0-0.Washington.savvis.net [204.70.192.
            125]
            13 141 ms 139 ms 145 ms dcr2-so-7-2-0.Atlanta.savvis.net [204.70.192.57]

            14 180 ms 192 ms 176 ms dcr2-so-2-0-0.dallas.savvis.net [204.70.192.70]

            15 176 ms 176 ms 178 ms dcr1-so-6-0-0.dallas.savvis.net [204.70.192.49]

            16 201 ms 195 ms 177 ms ohr1-pos-4-0.FortWorthda1.savvis.net [208.172.13
            1.82]
            17 178 ms 217 ms 178 ms 216.39.64.3
            18 * 195 ms 191 ms 216.39.81.34
            19 * * * Tiempo de espera agotado para esta solicitud.
            20 * * * Tiempo de espera agotado para esta solicitud.
            21 * * 174 ms monaco.dnsdc.com [72.232.72.37]

            Traza completa.

            Como ves los problemas empiezan desde el mismo punto (aunque las rutas para llegar son algo distintas al comienzo).

            Lo que no entiendo es porqué tu no puedes ver tu página, y todos los demas si podemos. Es algo diria yo...., de expediente x. No se si el problema puede ser por el enrutamiento que se produce (en mi caso va por cogento, y en el tuyo por cw), o por otra razón. A ver si algún alma caritativa es capaz de darnos alguna idea.
            Un saludo :-)

            • Cerrado

              Bueno en principio tendria q responder bien el servido en…

              Bueno en principio tendria q responder bien el servido en esos saltos como las demas webs osea q debe ser culpa de eso del servidor y es posible q mi conexion no responda= con esos problemas pero si es cierto q es de xpediente X porke hace unos dias podia entrar por ftp por web y todo bien hasta q derepente un dia plaf se jodio el invento no responde a nada.
              Bueno gracias por las molestias nacho seguiremos indagando.

              • Cerrado

                No me habia dado cuenta de lo que habia escrito dj_bits hasta…

                No me habia dado cuenta de lo que habia escrito dj_bits hasta ahora. Podrias cambiar tus DNS de forma manual, para que no actuen las DNS de ONO (que por ahi puede estar el problema).

                Si quieres cambiarlas, lo primero es que mires en esta página el Analizador DNS (está arriba a la izquierda de esta página). En esa página verás todos los DNS de los ISP españoles. Escoge los dos primeros de la lista (suelen ser los de telefónica) y apunta sus direcciones IP.
                Despues de vas a Inicio->Panel de Control->Conexiones de Red, click al botón derecho y elijes propiedades.
                Despues elijes Protocolo Internet (TCP/IP) y click al botón de propiedades. En la ventana que aparece, en la parte de abajo, verás un recuadro que pone Usar las siguientes direcciones de DNS. Selecciónalo y escribe en los recuadros las direcciones IP de los DNS que apuntaste antes.
                Click al botón de aceptar, Click al botón de aceptar y ya tienes los servidores DNS instalados de forma manual.
                A ver si con esto conseguimos que tu conexión funcione.

                Un saludo :-)

                • Cerrado

                  ¿Que tiene que ver la velocidad con el tocino? El cambio de…

                  ¿Que tiene que ver la velocidad con el tocino?
                  El cambio de DNS resolveria un hipotetico caso de que no pudiese acceder porque las dns no fuesen bien y no resolviesen el nombre, pero no es el caso, aqui las dns cumplen su funcion, el enrutado no depende de las dns.

    • Cerrado

      BocaDePez BocaDePez
      6

      vamos a ver la escusa perfecta seria recorrer los foros de…

      vamos a ver la escusa perfecta seria recorrer los foros de musica anunciando un nuevo portal de musica de este estilo, q gano yo inventandome esto y dar publicidad en un foro de banda ancha donde puede haber gente q no le guste este estilo de musica pues si es bastante tonto llegar a pensar q he escrito esto pa dar publicidad la verdad, increible bocadepez q te va como anillo al dedo, vaya tela.

      Ayer meti el portatil y me pasa exactamente lo mismo con el ordenador de mi hermano tambien, es posible q Ono tenga problemas y responda mal a algunos sevidores??? eso es a donde keria yo llegar.Muchas gracias.

      • Cerrado

        Haz un traceroute al servidor y verás dónde se encuentra el…

        Haz un traceroute al servidor y verás dónde se encuentra el problema, a partir de ahí tomas las medidas necesarias.

        Saludos!!

    • Cerrado

      BocaDePez BocaDePez
      6

      Que forma más tonta de hacerte publicidad, así será la pagina…

      Que forma más tonta de hacerte publicidad, así será la pagina (que por supuesto no veré).

    • Cerrado

      BocaDePez BocaDePez
      6

      Hombre, pueden pasar dos cosas: que realmente no tengas…

      Hombre, pueden pasar dos cosas: que realmente no tengas ningún problema, y has encontrado la excusa perfecta para hacer publicidad de tu web. O puede ser que realmente tengas un problema. Échale un ojo a tu fichero HOSTS, a ver si hay una línea por el estilo de

      72.232.72.37 localhost

      Si está, tienes algún enemigo que tiene acceso a tu ordenador. Bórrala, o ponle delante una #, y reinicia el ordenador.

      Otra cosa que yo haría, sería intentar acceder con tu conexión, pero usando OTRO ordenador, para aislar más el problema.

      Suerte, y ya nos contarás.