Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
103 lecturas y 4 respuestas
  • PROBLEMA GRABACIÓN TDT CON SAMSUNG-SH855

    Hola a todos, tengo el grabador Samsung SH-855 y tengo el siguiente problema ,cuando grabo algunos canales de la tdt la grabación se produce a saltos ,hay cortes en la reproducción como si se quedara la imagen congelada 2 segundos y luego continuara, y llega un momento en que se congela la grabación y no avanza.
    La calidad de la señal es buena , la peor que tengo es del 70 %.
    He detectado que pasa mas frecuentemente cuando el grabador decide grabar (ya que no se puede escoger) en modo SP (modo estandar) cuando graba en modo LP(inferior calidad que SP) esto no sucede.
    Fundamentalmente pasa solo con 1 canal , Antena3, pero como os digo la señal es del 70 % y se ve muy bien.
    ¿Teneis idea de porque puede ser? ¿como arreglarlo? ¿a alguno le pasa?
    saludos y gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    • Boca de Pez Boca de Pez
      6

      Yo tengo un problema parecido: cuando grabo con el botón REC…

      Yo tengo un problema parecido: cuando grabo con el botón REC (da igual si grabo de la TDT o de la entrada SCART donde tengo el decodificador de Euskaltel) lo hace perfecto. Sin embargo si programo la grabación, al reproducir lo grabado se ve como tu dices, a tirones.

      Haz la prueba que te describo.

      He hablado tanto con samsung como con el servicio técnico oficial en vizcaya, y ambos me dicen que se lo lleve.

      Yo descarto fallo del disco duro porque en ese caso siempre grabaría mal; pienso que puede ser un tema de software.

      • Boca de Pez Boca de Pez
        6

        hola, bocadepez, yo no he probado con la grabación directa,…

        hola, bocadepez, yo no he probado con la grabación directa, de momento lo he llevado a los grandes almacenes donde lo compré y ellos que se lo llevan al servicio técnico, yo ya llevo un par de semanas con este problema y es desde que grabo con tdt, (antes no tenia) y solo grababa en analógico, de todas maneras a ver que me comentan porque llamé al servicio tecnico y me afirmaron que tenia el último firmware instalado.

        Yo también creo que debe ser un problema de software probablemente de compresión de video, pero bueno, ya os contaré que me dicen en el servicio técnico , saludos y gracias

    • Boca de Pez Boca de Pez
      6

      me acabo de comprar el mismo aparato y me pasa lo mismo…

      me acabo de comprar el mismo aparato y me pasa lo mismo cuando grabo la cadena 4. ¿que te dijeron los del servicio técnico? ¿lo solucionaron o has deviuelto el aparato? Gracias