Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
61 lecturas y 0 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problema gordo..d-link 640

    Primero le meti el firmware ruso con el actualizador de router y me peto...Pensaba que habia muerto, pero gracias a un tutorial y con la ayuda del TI remoto consegui resucitarlo y actualizar, pero el puñetero seguia sin sincronizar (ahora tengo jazztel 20mb y no me sincronizaba el 640gt, pero si lo hace con el Huawei que te dan y con un zoom x5v)...Entonces intente meterle otro firmware mas actualizado (uno que encontre en adslzone)..lo intente de nuevo con el actualizador interno del router..y volvio a petar.. Volvi a recuperarlo con el TI remoto...
    Hasta ahi todo bien. Ahora empieza el problema:
    - Lei que segun una web en italiano, primero habia que actualizar el kernel y despues el fs. Sin embargo, una web americana decia exactamente lo contrario..
    Yo lo habia hecho tal y como decian en la web italiana, es decir, primero kernel y despues fs...
    Probe a la inversa: me actualizo el fs (con el actualizador del router, ya que siempre me petaba con el kernel)... Cuando parecia que todo iba a ir bien, me peta actualizandome el fs. El router tiene la luz de status encendida (cuando me peto con el kernel estaba completamente muerto)..
    Sin embargo ahora no me deja recuperarlo con el TI remoto..Hay un fallo en la conexion con la tarjeta de red (la lucecita de WAN esta apagada)...Parece que esta actualizando pero se queda asi colgado y no hace nada (no resetea lo anterior..)
    Espero haberme explicado bien (se que es largo pero he intentado detallarlo)... Ha muerto definitivamente mi router??

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1