Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

En ocasiones el fijo de Digi no acepta la llamada al descolgar

Theredlostboy

No se si le pasará alguien más por aquí. De vez en cuando el teléfono fijo de Digi no deja descolgar la llamada. El terminal suena, pero al descolgar el teléfono no acepta la llamada, y es un incordio. Esto nos sucede con inalámbricos (hemos probado unos siemens o otro motorola) como los que van cableados.

Lo peor que como no sucede siempre, llamas a atención al cliente reinicias el router bla bla bla, te hacen una llamada y funciona.

He probado a resetearlo de fábrica, dejar sólo el teléfono que ofrecen ellos, la clavija 1, la 2… no se todo lo que se me ha ocurrido xD. Todo lo demás va bien (fibra y móvil).

¿Alguien que tenga el mismo problema? ¿Alguna sugerencia de que puedo mirar o comprobar para intentar solucionarlo? ¿Tal vez pedir una sustitución del router, y si es así como la solicito?

Muchas gracias y a ver si se os ocurre algo que probar…

ARtEcnico
1

Tiene una incidencia a nivel nacional con los fijos pendiente de solucionar por la pandemia. Hay otro hilo parecido (allí cuento mi caso, igual al tuyo):

Ruidos y eco al llamar por el fijo de Digi

Llama/chatea con ellos y que por lo menos te den mas minutos del movil.

🗨️ 1
Spam

La incidencia está solucionada… Al menos en mi caso.

vukits

¿probar otro cargador'

no sé…

🗨️ 3
vukits

transformador de corriente

🗨️ 1
Theredlostboy

mmm no se me había ocurrido, miraré si tengo alguno de mas potencia…

gracias!