Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
80 lecturas y 3 respuestas
  • problema extraño con vodafone adsl

    bueno pues aver si alguien sabe que cojones esta pasando porque yo cada dia alucino mas lo primero dispongo de 2 conexiones 1 de un wisp y otra de vodafone adsl, el problema me viene con algunas paginas no todas pero con el wisp me funciona todo como deveria el tema de las contraseñas y demas, pero con la de vodafone adsl no, intento explicarlo lo normal es que cuando tu pongas nombre de usuario y contraseña de forma correcta autentifique no? pues bueno con el adsl de vodafone no meto usuario y contraseña y me vuelve al principio como si no hubiera metido nada, para muestra un video

    vimeo.com/29186463

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      ¿Sólo te ocurre con scuadraf1.es ? Por que de ser así sería…

      ¿Sólo te ocurre con scuadraf1.es ? Por que de ser así sería una incompatibilidad de ésa web con firefox. O que esté off line su base de datos de autentificación. Me he dado de alta e inscrito y la he probado con firefox y no me da ningún problema con ADSL indirecto 3/360 de Vodafone. ¿No estarás navegando con el pincho? Su amplia latencia en sitios donde no consigue 3G (o si ya has sobrepasado el límite ) podría pasar que devolviera el login como error y no te logee correctamente. No se me ocurre más, tengo