Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 12 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema extraño (Problemas de navegación)

    Buenas,llevo dos dias con un problema que ya me esta cansando porque no comprendo lo que pasa.Resulta que de buenas a primeras se me va la conexion al navegar,no me deja entrar en webs pero me descarga el lphant como siempre.(y sube igual)Pase el antivirus(kaspersky) y todo bien,pase spybot y limpie los posibles archivos espias...ahora mismo como podéis ver puedo navegar pero esto es temporal,como he dicho antes llevo dos dias asi,un rato me deja,otro no...y asi todo el dia.Tengo un AMD 2400,y s.o XP.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pues despues de todo,ayer funcionaba,pero ahora van algunas…

      Pues despues de todo,ayer funcionaba,pero ahora van algunas páginas y otras no,aparte la velocidad es muy lenta,llamare al servicio tecnico.

    • Cerrado

      BocaDePez BocaDePez
      6

      en albacete(zona parque) estamos igual no conseguimos navegar…

      en albacete(zona parque) estamos igual no conseguimos navegar llevamos asi 10 dias, y como muxo la conexion nos va a un mega y medio, los fines de semana sobretodo los domingos hay cortes y existe conexion pero no carga ninguna pagina , y a veces va el messenger pero no navegar,las dns no las pilla bien tampoco,
      esta clarito que estan de pruebas porque he llamado a averias y me dice un operador que existe una incidencia y aun encima llamo para reclamar y la señorita me vuelve a pasar con el operador robot diciendome otra vez lo de la incidencia ,pero que jeta tienen ,espero que me hagan algun descuento jaja pero viendo como son lo dudo.