Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Problema extraño conn jazztel.. no me dan solucion.. y me voy a pasar a telefonica....

BocaDePez
BocaDePez

Buenas todo ocurrio hace unos dias, tngo contratado adsl 6mb de jazztel suelo tener una velocidad de bajada de 4.5 y 800 de subida un ping de 45/50, mi velocidad de bajada paso de 4500 a 400/600 solo y mi ping a 175/200, he entrado a ftp.rediris.es y he descargado arhivos y no pasan de los 20kbs... y se cortan.. llame ayer a jazztel y me dicen que todo esta bien, el router realmente me soncroiza bien 6124/1000 (subida y bajada) he probado conectado el router al ptr solo y sigue con lo mismo... no encontrando solucion esta mañana he solicitado una portabilidad a movistar 6mb ya que me ofrecen por 39.95€ adsl 6mb real (no adsl2+) llamdas a fijos sin limite router y antivirus... no se como ira.. pero jazztel no me soluciona mi problema me dicen que todos los datos son correctos.

os dejo una imagen del ultimo test..... es muy triste dan ganas de llorar cuando la veo.. ( de tener un ping de 50 bajada de 4500 a esto que veis de la noche a la mañana)

Imagen original en http://img84.imageshack.us/img84/7016/bajada.png

os pido opinion a ver que pensais y si os ha pasado esto llevo 4 años con jazztel y es la primera vez que me pasa esto con ellos, les he llamado como 12 veces y pasan de mi cara todos me dicen que la linea esta bien y el router me sincroniza a 6mb/1mb.

espero vuestras noticias, y que tb si veis bueno el cambio a telefonica que he realizado hoy mismo de mi linea ya que jazztel no me da solucion a mi problema. Gracias.

os pego los datos del router:

DownStream Connection Speed6139 kbps
UpStream Connection Speed1008 kbps
PortStatusTxPktsRxPktsCollisionsTx B/sRx B/sUp Time
WANPPPoE91361822701299596600:33:31
LAN10M/100M283900207000:34:16
WLAN11M/54M164681313006498150100:34:06
ADSL LinkDownstreamUpstream
Connection Speed6139 kbps1008 kbps
Line Attenuation42 db10.5 db
Noise Margin13 db10 db

El router es un Netgear DG834G ( el de jazztel me va peor que este)

tiolavara

El caso es que sincronizas bien...Es muy raro...has probado a descargar archivos diferentes, hacer test en otros sitios?...

Ari

¿Cuantos archivos te has bajado de rediris? ¿Solo uno, o varios a la vez?

Prueba con estas dos a la vez

(link roto)

(link roto)

Si no te van bien, y no te solucionan nada yo probaría a ver qué tal te va con otro isp.

Saludos

BocaDePez
BocaDePez
Imagen original en http://img180.imageshack.us/img180/9250/jojojoi.png

lo he probado todo varios test en varias webs, varias descargas de isos... en ftp's y nada.. fijaros el valor de bajada de esos dos archivos.. luego al minuto se cortan... como os digo es muy raro, me ha pasado esto de la noche a la mañana... y la sincronizacion es correcta... no se que hacer.. creo que me voy a pasar a telefonica, mi central no esta muy avanzada es la de beniajan Murcia y telefonica solo me ofrece 6mb no tienen ni imagenio asi..que imaginaros...

🗨️ 1
tiolavara

¿Cuantos días llevas con ese problema?, si llevas poco, puedes esperar para ver si es un problema pasajero, y lo mismo que ha llegado se va..Si no..

¿Has revidaso bien tu linea?, programas instalados...etc..porque al router si llegan los 6 mb.

BocaDePez
BocaDePez

llevo dos dias con el problema, tngo 3 ordenadores en los 3 hace lo mismo , he comprobado y no tengo virus ni nada raro, he realizado el test con el movil android y todo.. y tambien lo hace igual... :( uno de ellos esta conectado por ethernet los otros por wifi... he probado con otro router con el original de jazztel y tb conectado el router solo al ptr, y sigue dando ping alto y una velocidad de bajada que no supera 1 mega... ya he cursado la portabilidad con telefonica tardara unos 15 dias... algo ha pasado en mi linea....

BocaDePez
BocaDePez

llevo dos dias con el problema, tngo 3 ordenadores en los 3 hace lo mismo , he comprobado y no tengo virus ni nada raro, he realizado el test con el movil android y todo.. y tambien lo hace igual... :( uno de ellos esta conectado por ethernet los otros por wifi... he probado con otro router con el original de jazztel y tb conectado el router solo al ptr, y sigue dando ping alto y una velocidad de bajada que no supera 1 mega... ya he cursado la portabilidad con telefonica tardara unos 15 dias... algo ha pasado en mi linea.... solo me dan adsl en mi zona telefonica y jazztel no llegan las demas compañias..

🗨️ 1
BocaDePez
BocaDePez

¿No habra alguien metido en tu wifi?

BocaDePez
BocaDePez

lo he mirado, a parte tngo clave cifrada para entrar en wifi, y como os digo esto es como zona rural estoy a unos 1.5km de la central....

BocaDePez
BocaDePez
Imagen original en http://img249.imageshack.us/img249/3898/1278948679.jpg

os pego otro test mas....

es muy raro lo que me esta pasando con la velocidad de bajada :( ya no se que hacer...

🗨️ 1
JavierM1

Parece que el problema no está de tu casa a la central, si no del canuto que da caudal a la central, parece que está sobrecargado.

Si es un pueblo pequeño, espera unos días, si no, largate.

Yo vivo en un pueblo de 1.000 personas y tenemos 6Mbps de telefónica desde hace 2 meses en todo el pueblo, como comprendereis, todo el pueblo nada más ver 6Mbps, se los puso. Pienso que la central no podía con tanta gente, y hubo unos días que esto iba fatal, tal como te va a ti, hasta que lo arreglaron.

Eso que te pasa a ti, me ocurre a mi en Marruecos a partir de ciertas horas, cuando la red troncal de la central no da más.

BocaDePez
BocaDePez

la central esta de beniajan-Murcia creo que tiene capacidad para 8000 clientes soporta adsl adsl2+ vdsl etc... (muchos servicios no estan operativo todavia, ni siquiera puedo contratar imagenio), y como os digo llevo con jazztel desde el año 2006 y es la primera vez que me pasa esto.. es un pueblo que esta a 5 minutos en coche de la ciudad, ya me han llamado de telefonica para realizar la portabilidad me han dado fecha para el 01/08/2010 aproximada.. a ver que pasa.. los tecnicos de jazztel del servicio telefonico me han desilusionado mucho.. no me han dado ninguna explicacion al problema..

🗨️ 1
tiolavara

Si conservas el par, puede que te pase lo mismo con telefónica.

BocaDePez
BocaDePez
Imagen original en http://img202.imageshack.us/img202/4812/10235.png

10235 bajada 851 subida.....

Imagen original en http://img541.imageshack.us/img541/3018/71907961.png

65042 bajada 852 subida ....

Imagen original en http://img801.imageshack.us/img801/8391/17041558.png

16903 baja 851 bajada

y de repente como el otro dia....

500 bajada 800 subida...

que le pasa a mi adsl :-/

🗨️ 1
vinclar

Usa otro medidor como el linebenchmark que al ser una aplicación el antivirus no le afecta. Tiene pinta del antivirus por esos resultados.

BocaDePez
BocaDePez

Ari mira estos datos.. te vas a quedar :-O sigo con el adsl muy inestable... ya van 4 dias....

BocaDePez
BocaDePez

He solucionado el problema

ADSL Firmware Version7.03.01.66
Modem StatusConnected
DownStream Connection Speed10172 kbps
UpStream Connection Speed1022 kbps
VPI8
VCI35
System Up Time 00:37:52
PortStatusTxPktsRxPktsCollisionsTx B/sRx B/sUp Time
WANPPPoE15082039090301378913112300:37:03
LAN10M/100M279900212000:37:48
WLAN11M/54M22924315382801293091384200:37:38
ADSL LinkDownstreamUpstream
Connection Speed10172 kbps1022 kbps
Line Attenuation42 db10.5 db
Noise Margin5 db9 db

que os parecen los nuevos datos de la conexion.... :D

cambie mi perfil de 6mb a los 20mb y entre en los servicios autogestionados y puse el down fast y wala :P ahora esto vuela y estoy a casi dos kilometros de la central...

ahora toy feliz he llamdo a timofonica para k cancele la portabilidad de linea.. eso si ahora tngo k pagar 51€ mes de 39.90€ que pagaba.

el router de jazztel me da mucho ruido 48db este solo 42db.. a que se pude deber esto...

BocaDePez
BocaDePez

sigue funcionando bien, pero tngo un problema de microcortes el router cambia la velocidad sola de 8 a 10 mb cada x tiempo... sufre micro cortes.. que puede ser? GRACIAS...

🗨️ 1
Ari

Mira el log de tu router y péganos lo que te ponga aquí.

Saludos

BocaDePez
BocaDePez

pues con el netear tngo cortes, pero con el hg536+ de jazztel no... el netgear me va mejor de bajda y subida.. pero como os digo con cortes...

🗨️ 4
Ari

Intenta cambiar la modulación en el netgear a gdmt. Quizás puedas mantener la sincro y evitar los cortes.

Saludos

🗨️ 3
BocaDePez
BocaDePez

esta asi bien o tngo que modificar alguna cosa ahora os pondre los datos del netgear.

os dejo los del hg536+

DSL Settings Select the modulation below.

G.Dmt Enabled
G.lite Enabled
T1.413 Enabled
ADSL2 Enabled
AnnexL Enabled
ADSL2+ Enabled
AnnexM DISABLED

tengo anexo M on en donw turbo como me aconsejais poner los datos asi como estan???

os pego los datos de HG536+

Device Info

Board ID:96348GW-11
Software Version:A101-302JAZ-C03_R21.A2pB021g.d15h
Bootloader (CFE) Version:1.0.37-5.17
Wireless Driver Version:3.91.41.0

This information reflects the current status of your DSL connection.

Line Rate - Upstream (Kbps):1022
Line Rate - Downstream (Kbps):9086
LAN IP Address:192.168.1.1
Default Gateway:87.221.XXXX
Primary DNS Server:87.216.1.65
Secondary DNS Server:87.216.1.66
Date/Time:Wed Jul 14 17:01:36 2010

Statistics -- ADSL

Mode:ADSL2+
Line Coding:Trellis On
Status:No Defect
Link Power State:L0
DownstreamUpstream
SNR Margin (dB):7.28.0
Attenuation (dB):44.521.8
Output Power (dBm):947.212.8
Attainable Rate (Kbps):84601132
Rate (Kbps):90861022
MSGc (number of bytes in overhead channel message):6975
B (number of bytes in Mux Data Frame):24428
M (number of Mux Data Frames in FEC Data Frame):18
T (Mux Data Frames over sync bytes):11
R (number of check bytes in FEC Data Frame):1016
S (ratio of FEC over PMD Data Frame length):0.85937.0106
L (number of bits in PMD Data Frame):2374283
D (interleaver depth):648
Delay (msec):1314
Super Frames:2875928757
Super Frame Errors:281
RS Words:2156946244434
RS Correctable Errors:1275047
RS Uncorrectable Errors:653N/A
HEC Errors:260
OCD Errors:00
LCD Errors:00
Total Cells:99190081104010
Data Cells:551915160260
Bit Errors:00
Total ES:151
Total SES:00
Total UAS:116140
🗨️ 2
BocaDePez
BocaDePez

ahora los datos del Netgear DG834G es el V.3 con su ultimo firmware.

Account Name
Firmware VersionV4.01.40
ADSL Port
MAC Addressxxxxxxxxx
IP Address87.221.40.9
Network TypePPPoE
IP Subnet Mask255.255.255.255
Gateway IP Address87.XXXXXX
Domain Name Server87.216.1.65
87.216.1.66
LAN Port
MAC AddressXXXXXXXXXX
IP Address192.168.0.1
DHCPOn
IP Subnet Mask255.255.255.0
Modem
ADSL Firmware Version7.03.01.66
Modem StatusConnected
DownStream Connection Speed9169 kbps
UpStream Connection Speed1022 kbps
VPI8
VCI35
Wireless Port
Name (SSID)NETGEAR
RegionEurope
Channel11
Wireless APEnabled
Broadcast NameEnabled
System Up Time 00:02:26
PortStatusTxPktsRxPktsCollisionsTx B/sRx B/sUp Time
WANPPPoE196210028655200:01:34
LAN10M/100M679001081000:02:22
WLAN11M/54M1207112102640146800:02:12
ADSL LinkDownstreamUpstream
Connection Speed9169 kbps1022 kbps
Line Attenuation42 db10.5 db

Cual veis mejor? espero vuestras noticias.

🗨️ 1
Ari