Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 6 respuestas
  • Cerrado

    Problema extraño en configuracion ¡AYUDA! (FOTOS)

    Tengo un Comtrend 536+ con Jazztel 20MG,



    firmware A101-302JAZ-C02_R04.A2pB017l.d15h aparentemente todo esta bien configurado:



    Los puertos del emule y torrent abiertos:



    Y el emule configurado con sus puertos correspondientes al igual que el Bittorrent:





    Sin embargo cuando hago los test de puertos me encuentro con esto:





    Tengo que decir que el emule conecta con ID alta pero el bittorrent da problema de conexion (aunque descarga a 20 o asi)

    Este es mi problema, a ver si alguien puede ayudarme por favor que no se que hacer :(

    Mi PC donde uso el emule y torrent es obviamente 192.168.1.2 y en los test de velocidad cojo 17Megas de bajada y 850 de subida (aunque sincroniza a 20Megas y 970)

    Pues bien, todo parece correcto hasta que hago el test de puertos abierto del emule y del utorrent

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        [Editado 27/07/07 23:43]

        Cambia el puerto, a uno no establecido por IANA, por ejemplo…

        Cambia el puerto, a uno no establecido por IANA, por ejemplo el 6088

        Imagino que ya has hecho un reset al router y si tienes algún Firewall, tiene la regla creada.

        Lo de la comprobación del eMule no hagas caso si conectas con Id. alta.

        Slds. :-)

        • Cerrado

          BocaDePez BocaDePez
          6

          No tengo firewall ni en el windows ni en el router. lo…

          No tengo firewall ni en el windows ni en el router. lo intentare.

    • Cerrado

      [Editado 27/07/07 09:12]

      En cierta ocasión me paso algo parecido y la cuestión es que…

      En cierta ocasión me paso algo parecido y la cuestión es que abri los puertos con el 192.168.1.2 (como siempre) y tenia 192.168.1.128 al hacer un ipconfig me di cuenta lo cambie y se soluciono...miralo por si es algo parecido.