Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problema Extraño conexion ono

SaReDnAL

Buenas noches!. Me han puesto hoy una conexion de ono 6 megas con un router wifi de la marca thomson

el caso es que crei que la conexion me estaba funcionando bien a traves del wireless cuando he ido a ver videos streaming

de varias páginas web y cual es mi sorpresa que se cortan cada pocos segundos y la verdad no lo entiendo.

La conexion no parece tener cortes pues dejo lanzado un ping -t a cualquier pagina y no se corta en ningun momento

Parece que la latencia da bastantes saltos sin tener ningun programa abierto

Respuesta desde 130.206.1.22: bytes=32 tiempo=23ms TTL=245
Respuesta desde 130.206.1.22: bytes=32 tiempo=13ms TTL=245
Respuesta desde 130.206.1.22: bytes=32 tiempo=10ms TTL=245
Respuesta desde 130.206.1.22: bytes=32 tiempo=9ms TTL=245
Respuesta desde 130.206.1.22: bytes=32 tiempo=12ms TTL=245
Respuesta desde 130.206.1.22: bytes=32 tiempo=12ms TTL=245
Respuesta desde 130.206.1.22: bytes=32 tiempo=10ms TTL=245
Respuesta desde 130.206.1.22: bytes=32 tiempo=20ms TTL=245
Respuesta desde 130.206.1.22: bytes=32 tiempo=11ms TTL=245
Respuesta desde 130.206.1.22: bytes=32 tiempo=11ms TTL=245

No entiendo el porque de los cortes con los videos streaming, pues he probado incluso en dos ordenadores distintos.

¿Teneis idea de porque puedes estar pasando esto?. No es cosa del equipo pues ayer mismo con la adsl de telefonica me funcionaban

perfectos

Saludos

campi

simplemente el enlace de ono que te une con el servidor de streaming no es tan bueno o esta mas saturado que el enlace que te unia con telefonica... Generalmente eso pasa en horas punta como esta

🗨️ 9
BocaDePez
BocaDePez

Si debe de ser eso, debe ser cosa del peering, porque los videos de youtube me funciona bien

son los de Vimeo.com y los de (link roto) los que me van a tirones.

A vosotros os sucede lo mismo?

Saludos

🗨️ 8
campi

A mi con jazztel me van bien los de la sexta aunque vimeo hace un añito me iba mejor que ahora... No te puedo decir de ono pq no tengo conex para probar sorry

🗨️ 6
BocaDePez
BocaDePez

Yo vengo de una conexion jazztel 20 megas con la que estaba bien contento, pero me he cambiado de domicilio y antes que telefonica lo que sea.

Estoy viendo que el enlace a esas webs es por cogentco y telia.

Ya los sufri hace años cuando jazztel desvio las conexiones a los servidores del world of warcraft por ahi en vez de por su enlace habitual

La web de vimeo me da 140ms lo cual es exagerado para una conexion de cable. Da 15 saltos para llegar al server

🗨️ 5
campi
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
campi
🗨️ 2
SaReDnAL
🗨️ 1
yomimmo
BocaDePez
BocaDePez

Si te va a tirones es porque no dejas que cargue bien el buffering... pausa el video y espera unos minutos, asi tendrás un margen.

BocaDePez
BocaDePez

Empieza por el principio: ¿has probao a conectarte por cable?

SaReDnAL

Si he probado a conectarlo por cable y lo mismo.

Ademas las webs que salen por sus enlaces tipo telia y cogentco no me pasan las descargas de 50 ks por segundo.

Bastante lamentable la verdad

🗨️ 3
superllo

Cogentco siempre está cuando hay problemas. Me acuerdo de mi época en Ono, siempre que veía que una web iba mal hacía un traceroute y ahí estaba, como el jueves, siempre en medio. Pero el caso es que ahora sigo pasando por cogentco pero no se me ralentiza...

🗨️ 2
SaReDnAL

De todos modos, yo antes tenia jazztel con los 17 megas que me llevaban y estupendo. Pero ahora donde vivo las lineas de cobre tienen entre 40 y 45db de atenuacion y la verdad es que prefiero tener ono que por lo menos el dia de mañana me podra ofrecer mas velocidad que telefonica.

Pero lo del peering con esos nodos mierderos una catastrofe...

yomimmo

No digo que no salga por cogentco, pero desde luego no lo hace por la zona de Levante, la salida por Levante a traves de cogentco hace mas de un mes que no deja pasar paquetes ICMP (pings, tracerts, etc)

Sammi

Desde madrid yo salgo a vimeo por telia, y la velocidad de los videos sobre 2mbits... antes si recuerdo que se bajaban sobre 15-18mbits sin problemas.

Los de youtube acabo de ver e igual. Si quereis algún tracert para probar decir

🗨️ 2
SaReDnAL

Yo me quede pasmado ayer cuando instale el steam y me puse a sacar ping a los servidores europeos. La mitad me daban de 500 a 800!. Si es que me daba mejor ping la adsl de telefonica. Me parece que se han pasado un poco contratando ese peering. Da la vuelta por varios paises :(

🗨️ 1
superllo

Pon una captura de algo, del steam ese o de los traceroutes a los servidores.