Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
134 lecturas y 12 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema envio correo SMTP

    Hola desde hace unos dias estoy teniendo problemas para enviar mensages de correo electronico pero no para recibirlos.

    ¿Sabeis si falla el SMTP de euskaltel?

    Tengo el SMTP en Outlook como: correo.euskalnet.net

    Un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Si quereis que os vaya al 100% el correo usad: Correo…

      Si quereis que os vaya al 100% el correo usad:

      Correo entrante: pop3.empresa.euskalnet.net

      Correo saliente: smtp.empresa.euskalnet.net

      Os ira mejor...

    • Cerrado

      [Editado 16/08/05 12:35]

      Saludos, como te han dicho el "correo.euskalnet.net" da…

      Saludos, como te han dicho el "correo.euskalnet.net" da problemas. Yo lo tengo puesto y va cuando le apetece a la hora de enviar, para recibir ningún problema.

      Ciao.

    • Cerrado

      BocaDePez BocaDePez
      6

      ¿Pudiste solucionar el problema? Porque a mi me pasa lo…

      ¿Pudiste solucionar el problema?

      Porque a mi me pasa lo mismo. Puedo enviar pero no recibir correo con euskalnet.net

      Correo entrante: pop3.euskalnet.net

      Correo saliente: smtp.euskalnet.net

      Mi servidor requiere autentificación. ACTIVADO

      ¿Qúe tengo mal??????, no lo entiendo :-? :-? :-? :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      Desde correo web si envio, el problema parece mas compejo que…

      Desde correo web si envio, el problema parece mas compejo que todo eso.

      Tengo un PC que me hace de proxy para internet

      con un Mapped Link: TCP 25 smtp.euskalnet.net:25
      en un programa llamdo Proxy+ que es la leche, pues bien de repente el tinglado ha dejado de funcionar y digo yo ¿ el SMTP de euskaltel comprueba el cliente de correo? porque si uso outlook express directamente en la maquina servidora funciona todo guay

      En el outlook del pc cliente tengo puesto tanto en pop3 como en smtp la ip del pc servidor y luego Proxy+ hace el trapi de maperar el puerto 25

      Desesperado!!!

      Veo como se crea la conexión pero se corta enseguida

    • Cerrado

      BocaDePez BocaDePez
      6

      Eso es muy típico de la "autenticación" que en algunos casos…

      Eso es muy típico de la "autenticación" que en algunos casos es necesaria y en otros no. Mira en Herramientas-Cuentas-Propiedades-Servidores (lo digo de memoria, creo que era así)

      Y busca la casilla "mi servidor de correo requiere autenticación", márcala o desmarcala según como la tengas.

    • Cerrado

      [Editado 15/08/04 20:44]

      Si quieres actualiza los servidores...a ver así;…

      Si quieres actualiza los servidores...a ver así;

      pop3.euskalnet.net
      smtp.euskalnet.net

      De todas maneras ¿has probado a enviar el mensaje a través de la web de Euskaltel?

      www.euskaltel.es
      correo web
      identificador: nombre de tu cuenta SIN @euskalnet.net

        • Cerrado

          BocaDePez BocaDePez
          6

          El correo web funciona con el identificador (sólo lo que va…

          El correo web funciona con el identificador (sólo lo que va delante de @ en tu dirección de correo electrónico) y la contraseña de tu correo. No hay que registrarse.
          Un saludo.