Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 2 respuestas
  • Cerrado

    problema con EMule y Windows vista

    Hola, estoy alucinado.
    Hasta ahora tenia windows XP SP2 con un router ss5660 multipuesto y adsl 1mb de telefonica y me iba sin problema, con 500 conexiones maximas y bajando 20 archivos a la vez.
    He instalado la version final de windows vista ultimate y al cabo de unas horas con el emule se me cuelga el router y la conexion, me explico, despues de reiniciar el router, sigo sin que el windows se conecte hasta que haya reiniciado el ordenador, como si la conexion a internet estuviese bloqueada, pero la red funciona igual.
    He bajado las conexiones maximas a 100 y descargo no mas de 10 archivos a la vez, pero aun asi...., sigue igual.
    A ver si alguien consigue darme una solucion.
    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Aki tienes la respuesta!!!…

      Aki tienes la respuesta!!!

      http://media-vida.net/noticia.php?id=18990

      Welcome tu Windos Vista!!!!XDXD

      zayasbone

    • Cerrado

      [Editado 13/12/06 23:13]

      Hola. Yo tengo una solucion...vuelve al XP... :-P no...en…

      Hola.

      Yo tengo una solucion...vuelve al XP... :-P

      no...en serio....ojo con el vista y la escasez de controladores, que va a poner muy serio ese tema.

      Edito: OSTRAS!!! Es mi mensaje numero 100!! :-D

      -. Todos somos muy ignorantes. Lo que ocurre es que no todos ignoramos las mismas cosas .-

      Albert Einstein, 1879-1955