Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
471 lecturas y 79 respuestas
  • Cerrado

    Problema con Emule y Router de Telefonica

    Hola amigos del foro. Es la primera vez que escribo en este foro,pero ya no se que hacer. He leido en muchos sobre el tema y en paginas especializadas, y tras hacer todo lo que se escribe en ellas sigo igual que cuando empece. Espero no extenderme mucho.
    Tengo contratado Adsl con Telefonica,y dos ordenadores conectados al Router Amper Xavi 7768R. Ambos ordenadores son Pentium 4. El problema viene cuando tras instalar el emule,me dice que los puertos no estan abiertos. Bien,tras seguir los pasos marcados en el foro, introduzco mi Ip en el navegador de internet,y cambio los parametros para abrirlos (puertos TCP Y UDP) probando diversas numeraciones. Hacia lo mismo con el firewall que tengo en mi ordenador. Tras realizar esas operaciones en muchas ocasiones cambiando los puertos,al conectarme al emule siempre me pasa lo mismo,me asignan una ID baja porque el puerto TCP no funciona bien.
    Ya no se que hacer puesto que nada funciona, ¿a alguien le pasa lo mismo? o ¿alguien conoce una solución?
    Muchas gracias por adelantado

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    12
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, suplico ayuda. Desde que me cambié el router hace un…

      Hola, suplico ayuda. Desde que me cambié el router hace un mes no ha funcionado bien. Unos dias navegol y oros me dice que no encuentra servidor.Si lo reseteo vuelve a funcionar unos dias. ¿Cual puede ser el problema y comopuede solucionarlo? Es un router Xavi. Llamo a telefónica (a un 902...) y me marean, son uns INÚTILES. por fsavor ayuda.

      • Cerrado

        Si utilizas P2P, prueba a bajarle el numero de conexiones,…

        Si utilizas P2P, prueba a bajarle el numero de conexiones, posiblemente se sature el router y se desconecte, esa puede ser la explicación de que al resetearlo vuelva a conectar bien.

        Tema antiguo y con muchas respuestas, con vuestro permiso lo cierro.

        Chao.

    • Cerrado

      BocaDePez BocaDePez
      6

      hola soy fernando llevo ya un mes con lerouter xavi de…

      hola soy fernando llevo ya un mes con lerouter xavi de telefonica, y tengo un monton de problemas, cada dos otre dias tengo que resetear el router por que me quedo sin conexion.yo se lo achaco aque he abierto los puertos del emuler, no se quew hacer estoy desesperado, telefonica pasa de todo, yllevo un monton de llamadas al 902.... por favor ayudarme. :-? :-? :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tengo adsl con arnet y ahora la maquina se empezo a colgar…

      yo tengo adsl con arnet y ahora la maquina se empezo a colgar cosa que antes no hacia, por que?

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, mi problema esque me pusieron hace poco el router…

      Hola, mi problema esque me pusieron hace poco el router conectabox de telefónica pero no me funciona ni el bitcomet ni el emule ni siquiera se me abre la lista de servidores del emule. Gracias por ayudarme.

    • Cerrado

      BocaDePez BocaDePez
      6

      mi problema es ke pongo a bajar musica y cuando se baja me…

      mi problema es ke pongo a bajar musica y cuando se baja me pongo pa eschuchar y me dice reproductor de windows no puede abrir el tema.me pasa con todo lo ke me bajo de internet

    • Cerrado

      BocaDePez BocaDePez
      6

      estoy muy poco en este foro soy el de antes elde k no se k…

      estoy muy poco en este foro soy el de antes elde k no se k contraseña tengo era para deciros k si sabeis la respuesta enviadme un email a psp_v4@hotmail.com gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      hola estoy siguiendo los pasos para conseguir que mi emule…

      hola estoy siguiendo los pasos para conseguir que mi emule tenga una id alta peo quando m epide la contraseña i pongo 1234 me lo vuelve a poner supong que eso significa que no s correcta i yo no he canviado para nada la contraseña.me podrias decir como descrubo la contraseña que tengo? gracias!a por cierto mi adsl es un zixel pero no pone el modelo

    • Cerrado

      BocaDePez BocaDePez
      6

      :-? Hola ya se que voy a hacer la pregunta del año una vez…

      :-? Hola ya se que voy a hacer la pregunta del año una vez mas pero bueno, tengo el comtrend ct5071 de telefonica y el emule al ratito de estar abierto se para al no tener yo conexion a internet por los dichosos cortes que siempre me pasan por la noche de las 7 de la tarde a las 12 de la noche y aveces en fines de semana todo el dia, bien he llamado varias veces a telefonica me dan mil escusas ya me han cambiado el ruter ya una vez pero este tampoco va, el anterior ruter se apago la luz de internet y por mucho que lo reseteara no funcionava, este por el contrario si cierro el emule funciona lo reseteo y a navegar pero nada de emule,he pedido que me lo cambien por un zyxel que he leido que no da problemas de desconexiones pero no quieren dicen que no tienen en stock? :-? que puedo hacer sin emule no quiero internet.

    • Cerrado

      BocaDePez BocaDePez
      6

      hola tengo un portatil y me conecto a una red inalimbrica…

      hola tengo un portatil y me conecto a una red inalimbrica pero emule me dice que no tengo servidor; error fatal la conexion a internet podria estar desactivado mi correo es zico971@hotmail.com

    • Cerrado

      BocaDePez BocaDePez
      6

      HOLA TENGO PROBLEMAS CON LAS DESCARGAS DEL EMULE. AL CABO DE…

      HOLA TENGO PROBLEMAS CON LAS DESCARGAS DEL EMULE. AL CABO DE UN TIEMPO SE ME CORTA LA CONEXION Y NO DESCARGA NADA.
      NO SE QUE HACER.TENGO ADSL CON TELEFONICA.
      AGRADECERIA MUCHO LA AYUDA.
      MI DIRECCION ES zaballosgmj@hotmail.com.

    • Cerrado

      tengo un router de telefonica y no puedo acceder a el con…

      tengo un router de telefonica y no puedo acceder a el con todo lo que he leido. Intento acceder desde mi portatil con wifi (no sé si se puede)y cuando hago lo de ipconfig no aparece la puerta de enlace, es como si la hubiesen ocultado. Asi que si alguien me puede ayudar, se lo agradecería

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola tengo el adsl de teléfonica y el router Comtrend 536+.…

      Hola tengo el adsl de teléfonica y el router Comtrend 536+. la IP del emule es alta y demás, mi problema es que al activar el emule al poco pierdo la conexión de internet y tengo que apagar y encender el pc para restablecerla, pero la conexión con emule puede durar entre 15 y 45 minutos, finalmente se me cae. Si alguien sabe algo le estaria muy agradecido.Hankchinaski

      • Cerrado

        BocaDePez BocaDePez
        6

        Router que se saturaaaaaaaaa !!! llama a tu proveedor y…

        Router que se saturaaaaaaaaa !!! llama a tu proveedor y explicale claramente que al traficar muchos datos , el router se cuelga y tienes q reiniciarlo , dile que lo has probado con otro router y q funciona bien , pq si nos buscaran mil excusas para no cambiartelo .

        La mentira es la llave de tu problema ajajja !!

        Suerte

    • Cerrado

      BocaDePez BocaDePez
      6

      Prueba cambiar el día de tu pc, a ver si así funciona.…

      Prueba cambiar el día de tu pc, a ver si así funciona.

      Nosotros tenemos 2pcs conectados con Zyxel, y el q se conecta por wifi, dejó de funcionar internet, emule, messenger ...
      Hemos probado un montón d cosas y al final, al cambiar la fecha, volvió a tener conexión ... no sabemos si esta ha sido la causa, o simplemente se ha conectado solo ...

      Dime si te funciona plis!!

      Suerte!!

    • Cerrado

      BocaDePez BocaDePez
      6

      me llamo trino tengo un problema con el roter de telefonica…

      me llamo trino tengo un problema con el roter de telefonica mi messenger es aheris@hotmail.com no puedo usar el emule al maximo y utilizo la ultima versiion de windos xp

    • Cerrado

      BocaDePez BocaDePez
      6

      me pasa lo mismo y estoi hasta el moño,si tenes solución…

      me pasa lo mismo y estoi hasta el moño,si tenes solución ponerlo,no sé!!!!!!!111111 :-( :-? :-( :-? :-( :-? :-( :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, soy de Uruguay y necesito ayuda, quiero bajar un…

      Hola, soy de Uruguay y necesito ayuda, quiero bajar un archivo del emule que pesa 679.29 mb, pero me aparece en disponibilidad 4 y en fuentes completas 0% que puedo hacer??
      Porfavor comuniquensen conmigo
      mi mail es iloveuruguay@hotmail.com
      Desde ya muchas gracias!! :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      hola por favor que alguien me ayude no puedo abrir los…

      hola por favor que alguien me ayude no puedo abrir los puertos para el emule y ya he probado hacer un monton de cosas si alguien me puede ayudar mi messenger es silvialeon_90@hotmail.com.

      Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      hola desde hace unos dias no me deja abrir la pagina web de…

      hola desde hace unos dias no me deja abrir la pagina web de la configuracion del router ZyXel prestige, para poder abrir puertos.

      Le introduzco al navegador mi puerta de enlace predeterminada y no sale nada alguien me puede ayudar.

      gracias

      VERMELL6@terra.es

    • Cerrado

      BocaDePez BocaDePez
      6

      Os cuento por si os sirve de algo. Yo actualmente tengo dos…

      Os cuento por si os sirve de algo.

      Yo actualmente tengo dos conexiones en casa, una con ONO a traves de cable a un mega y otra con telefonica mediante router inalambrico tambien a un mega, conectando a una o a otra según conveniencia hasta tener la baja de ono.

      Lo de conveniencia lo digo porque ono en emule es inmensamente superior a telefonica, lo tengo mas que comprobado con los mismos archivos para bajar, simplemente conectando a uno o a otro. Otra cosa es la fiabilidad de la linea que en un mes de momento telefonica no me ha dado problemas.

      Para la ID baja teneis que abrir los puertos que utiliceis en el emule en la configuración del router, entrando en ella a traves de la ip de puerta de enlace y una vez allí en configuration.

      Otro problema que puede existir es la desconexión de la linea al dejar conectado el emule y lo que os recomiendo para no liaros con modelos de modem y chorradas es que simplemente llameis a vuestro proovedor de servicios de internet y le pidais que os diga que pasos seguir para desactivar la configuración de ahorro de energia del modem y punto.

      Espero haber sido claro en la explicación y haber ayudado a alguien en su problema.

      Un saludo para todos los internautas y a seguir reclamando una conexión europea, no africana.

      • Cerrado

        BocaDePez BocaDePez
        6

        vamos a ver como os explicoo, yo tengo el puñetero router del…

        vamos a ver como os explicoo, yo tengo el puñetero router del kit adsl de telefonica. mi problema es el siguiente:
        tengo emule pero me sale como que hay puertos cerrados, he estado leyendo cosas y buscando y he visto que podia ser por el contafuegos del win o por el router. pues bien, los abri a traves del cortafuegos de win pero sigo teniendo puertso cerrados. bueno, pues decicí seguir investigando y me fui a configurar el router todo bien, encontre donde tenia que abrir los puertos...pero, ahora mi problema es que yo le meto el puerto que quiero agregar y me pide una direccion ip. ¿¿¿¿¿¿cuál es esa maldita ip????? he metido un monton pero me dice en todas que no son correctas
        OS PIDO AYUDA DESESPERADAMENTE!!!!!!!!!!
        GRACIAS!!!!!!!!!!!!

        • Cerrado

          BocaDePez BocaDePez
          6

          A ver lo mas comodo es q te pases por www.adslzone.net busca…

          A ver lo mas comodo es q te pases por www.adslzone.net busca tu router y el apartado abrir puertos , ahi te lo explica muy bien

          Deberias cambiar pero la configuracion lan de tu tarjeta de red si esta en automatico , y le asignas la direccion manualmente es muy sencillo

          Inicio , ejecutar , cmd intro se abre consola y ahi pones ipconfig te dara la ip puerta y mascara q tiene asignada en ese momento , apuntatelas y se las agregas manualmente a la configuracion lan q estara en automatico

          La direccion ip q tienes q poner es la q te dara la ipconfig , ojo le pones la ip pc , no p enlace ok ?

          Suerte !!!

        • Cerrado

          BocaDePez BocaDePez
          6

          Soy atmos, boca de pez es muy facil simplemente tienes q ir a…

          Soy atmos, boca de pez es muy facil simplemente tienes q ir a Inicio-->ejecutar---> escribir cmd--> se abrira una ventana de msdos "c:\documents and settings\->" pues bien, escribe--> ipconfig --> ahi encontraras tu ip a demas de otras cosas como la ruta de enlace de tu modem.

    • Cerrado

      BocaDePez BocaDePez
      6

      hola xavi a mi me pasaba algo muy similar acabo de contratar…

      hola xavi

      a mi me pasaba algo muy similar acabo de contratar la adsl con telefinica y el emule no se me conectaba a ningun servidor, mi puerto terminaba an 41 y cambie la terminacion al 42 y ahora parece ser q me funciona, lo malo que ahora me pasa es que cuando no estoy navegando se me desconecta auto pero si navego va de puta madre,que mierda te dejo mi messenger por cualquier cosa odalis27@hotmail.com

    • Cerrado

      BocaDePez BocaDePez
      6

      HOla, supongo que ya estaréis hartos de contestar a lo mismo…

      HOla, supongo que ya estaréis hartos de contestar a lo mismo todo el tiempo.. Pero yo también tengo problemas con la adsl de telefónica y el emule, al poco de abrirlo se me desconecta internet. ¿Alguien me podría ayudar a solventarlo? Mi email es flechadecristal@hotmail.com Gracias

    • Cerrado

      Mi problema es.... Tengo un ruter el de telefonica cosa q si…

      Mi problema es.... Tengo un ruter el de telefonica cosa q si modifico algo es atraves de del icono q me crea al instalarlo "configuración del ruter" el problem es que tengo dos ordenadores y desde q los tengo a los dos en red el emule me esta a "ID baja". Los puertos los tengo abiertos correctamente. Antes estava en jazztel y entraba atraves de la paguina de internet http:// 192.168.1.1..... desde ahi abria los puertos todo bien entoces lo q ice es poner la IP manualmente osea.... ejemplo: 192.168.1.2,192.168.1.1 y lo ponia ne las DNS cuando acia eso no tenia ningun problema pero esq con este ruter y la Ip diferente y todo pues no se como acerlo. Me podriais ayudar xfavor? me podeis agregar ami correo kld3ron@hotmail o contextarme por aki porfavor no se q acer.

    • Cerrado

      BocaDePez BocaDePez
      6

      Ola,tngo el router de jazztel ayr el emule m iba bien se…

      Ola,tngo el router de jazztel ayr el emule m iba bien se kncto y to bien luego m fui a dormir apagando el ordenador y esta mñn lo encendi y el internt nom iba restaure sistema al dia anterior y el internet seguia sin funcionarme,luego lo desinstale lo dl router y lo volvi a instalar y yam va el internet aora pongo el emule y nose kncta le doy a knctar y na d na y n registros m pone "Error fatal a la conexion.La conexion a internt podria estar desactivada" nose k aser si alguien m podria exar un cable se lo agradeceria d antemanos gracias.Ta luek!! 8-)

      • Cerrado

        BocaDePez BocaDePez
        6

        Los routers de Telefónica los podéis usar en plan decorativo.…

        Los routers de Telefónica los podéis usar en plan decorativo. No sirven para el emule. He probado el Xavi y Zyxel, los dos se desconectan en menos de 24 horas y no conectan ni reiniciando el router. Hay que reiniciar el PC. Al parecer, vienen con un firmware específico de Telefónica, y se bloquean al llegar a cierto número de conexiones, o de tráfico de datos.
        En resumen, he vuelto a mi antiguo modem USB y llevo varios días sin desconexiones.

        • Cerrado

          BocaDePez BocaDePez
          6

          Joder pues yo quiero hacer lo mismo xq con mi modem la mula…

          Joder pues yo quiero hacer lo mismo xq con mi modem la mula iba de miedo y ahora me han puesto el router por q contrate imagenio he abierto los puertos, tengo ID alta pero en cuanto lleva un rato funcionando el emule se desconecta y no se conecta con ningun servidor, pero lo mejor es que telefonica me dice que mi linea ahora ya no puede funcionar con un modem, eso es cierto??
          Tengo intencion de cambiarme a jazztel pero estoy dudando si pudiese volver a conectar mi modem me quedaria con telefonica.
          Me puedes ayudar??

    • Cerrado

      BocaDePez BocaDePez
      6

      :-( hola chicos tengo problema que me tiene negro, llevo como…

      :-( hola chicos tengo problema que me tiene negro, llevo como mes y algo con telefonica, resulta que tengo router.
      pero el caso es que se me desconecta la linea, pero los iconos de la barra de herramientas estan encendidos, pongos el raton sobre ellos y pone que estan conectados, miro en propiedades y estoy conectado, el messenger me lo cierra, el emule tambien, y intento poner a navegar y no puedo no encuentra servidor. pero que esto tambien me pasa con el modem por que lo probado tambien. quien me puede ayudar??????? respuesta por favor
      reydeoro1@hotmail.com

      • Cerrado

        BocaDePez BocaDePez
        6

        Es la cuarta vez q posteo esto , si te pierde la conexion con…

        Es la cuarta vez q posteo esto , si te pierde la conexion con emule en marcha es pq el router no funciona bien , se satura i pierde conexion , debs llamar a telefonica para que te lo cambie, es un fallo muy comun
        Suerte !!

      • Cerrado

        BocaDePez BocaDePez
        6

        ola a mi me sucedio lo mismo, pero era un problema del…

        ola a mi me sucedio lo mismo, pero era un problema del router, llame a talefonica y me mandaron a un mensajero k se llevo el router y a los tres dias me trajeron uno nuevo,y ahora todo funciona mb

    • Cerrado

      BocaDePez BocaDePez
      6

      como casi todos tengo problemas con emule. yo me conecte…

      como casi todos tengo problemas con emule. yo me conecte siguiendo las indicaciones de un amigo y todo correcto pero después nada. me dice que no se encontraron servidores validos a los que conectarse en la lista de servidores. La lista me sale en blanco. ¿como puedo hacer para ver de nuevo lalista de servidores y conectarme?

      • Cerrado

        BocaDePez BocaDePez
        6

        http://www.bucleinfinito.com/heffeque/miweb/eMuleMorphXT/server…

        http://www.bucleinfinito.com/heffeque/miweb/eMuleMorphXT/server.met
        Introduce esa dirección en el eMule en la casilla Servidores\Actualizar server.met desde URL
        ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      A ver si alguien me puede ayudar, ya que en telefonica estan…

      A ver si alguien me puede ayudar, ya que en telefonica estan pasando de mi, hace una semana que tengo ADSL y me deja entrar en todas las paginas menos en el hotmail y el massenger, alguien sabe como lo podria arreglar

      • Cerrado

        BocaDePez BocaDePez
        6

        estoy igual. He mirado en todos los foros y he abierto los…

        estoy igual. He mirado en todos los foros y he abierto los puertos del messenger, el emule y demás pero no me deja entrar en nada. ¿alguien me puede ayudar? que asco de internet que nisikiera puedo ver mi correo. :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, soy un poco novato y siguiendo las instrucciones que se…

      Hola, soy un poco novato y siguiendo las instrucciones que se dan en alguna de las respuestas, la verdad es que no he conseguido nada. Hoy he encontrado una pagina donde explican como abrir puertos al Router Xavi 7768r de Telefónica de forma escrita y oral, no lo he probado todavia, pero está bastante bien ya que es via web, espero que ayude a alguien.
      La pagina en cuestión es http://www.adsltodo.com/inicio.html
      apartdo routers inalambricos Xavi 7768

      Saltarin

    • Cerrado

      BocaDePez BocaDePez
      6

      tengo un router zyxel de telefonica que esta conectado con…

      tengo un router zyxel de telefonica que esta conectado con imagenio. ¿alguien me podria decir como descubrir la contraseña?
      Gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        La contraseña del zysel pueden ser dos opciones: 1º---…

        La contraseña del zysel pueden ser dos opciones:
        1º--- usuario----------admin
        contraseña------1234

        2º--- usuario----------1234
        contraseña------1234

        te recomiendo que una vez accedas al router cambies la contraseña....

        jtmistico@hotmail.com

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues yo llevo todo el día llamando y me están dando largas…

      Pues yo llevo todo el día llamando y me están dando largas seguido!! grrrrrrrrrrrrrrrr
      Mi router es el Comtrend ct536 y no sé como hacer para abrir los puertos d las narices...!! alguien me puede ayudar? xq si tengo q esperar x telefonica voy lista!
      GRACIAS!!
      luci_rn@hotmail.com

    • Cerrado

      BocaDePez BocaDePez
      6

      el problema del router de telefonica y los puertos se…

      el problema del router de telefonica y los puertos se soluciona rapidisimo llama al 1004 y te lo hacen ellos asi lo hicieron conmigo tu diles que quieres abrir los puertos 4662 y 4672

    • Cerrado

      BocaDePez BocaDePez
      6

      hola si tienen problemas con Zyxel o Xavi mandenme un correo…

      hola si tienen problemas con Zyxel o Xavi mandenme un correo a raulviajero@hotmail, y les ayudare ya q instalo adsl desde el 2000 y he trabajado con distintos routers, y bueno mi fuerte es el Zyxel en lima mapeabamos ips para empresas y abriamos puertos para config servidores y asi q para hacer funcionar el emule es pan comido solo hay q abrir puertos en el router, aqui en españa uso menos las opciones de este router, pero bueno estoy a su sevicio.

      • Cerrado

        BocaDePez BocaDePez
        6

        Necesito ayuda yo tengo un xavi y no me da la ip alta. Tengo…

        Necesito ayuda yo tengo un xavi y no me da la ip alta. Tengo puertos abiertos y reseteo router. Ademas me va lento y de vez encuando dejo de navegar.
        ¡Sos!!! :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola escribo porque mi problema con el router Amper x7768r…

      Hola escribo porque mi problema con el router Amper x7768r pongo la contraseña y lo que me sale al poner el simbolo ? es ¨lan> y ya no se como seguir para abrir los puertos del router. Me da que la he cagado intentndolo con el ejemplo de otro tipo de router y ahora ya no se volver atras. gracias anticipadas :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      Despues de seguir los pasos q habeis comentado he configurado…

      Despues de seguir los pasos q habeis comentado he configurado el router poniendo la tcp y udp q deciais. El unico tema es q la gente en el emuleme coge mas archivos q yo a ellos. En la parte inferior mientras ellos bajan a 10 yo estoy a cero. Q debo hacer para bajarme mas rapido?Gracias, natxo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo el mismo router, dos ordenadores, y un problema,…

      Yo tengo el mismo router, dos ordenadores, y un problema, puedo abrir puertos a uno de ellos, pero al intentar abrirselos al otro me dice que la regla "ppp-0" o algo asi ya tiene esos puertos abiertos, no especifico Ip publica, dejo lo de los 0.0.0.0 y en la privada pongo la de cada ordenador, pero no me lo permite... SOLUCIONES? ?

    • Cerrado

      BocaDePez BocaDePez
      6

      buenas.. pediria que de forma muy clarita (por que no…

      buenas.. pediria que de forma muy clarita (por que no entiendo mucho, mas bien nada) me explicaran como demonios puedo conectarme al servidor del emule ... he leido todos los foros y tengo los puertos abiertos tanto en el router como en el firewall... pero nada. ¿que es lo que hace no me funcione nada??? por favor,, ayuda!!!! gracias !!!

    • Cerrado

      BocaDePez BocaDePez
      6

      por favor necesito ayuda!!! hola, tengo el router comtrend…

      por favor necesito ayuda!!! hola, tengo el router comtrend ct536... no puedo conectarme con ningun servidor del emule y no puedo utilizarlo. me han dicho los puertos que deben abrirse (4662 TCP y 4672 UDP) .bien pues abiertos estan... tambien lo he puesto en el firewall y nada. No puedo usar el emule.. no hago mas que leer foros pero pruebo y pruebo y nada... POR FAVOR una ayudita y mil gracias por adelantado

    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas, tengo el router inalambrico de telefonica Xavi 7768R…

      Buenas, tengo el router inalambrico de telefonica Xavi 7768R 11g a 54mbps, la cosa es que lo tengo conectado, con puertos abiertos en el emule, me da high ID y pone que la conexión es excelente a 54 mbps, me ocurre que conecto el emule y me empieza a subir cosas a toda velocidad, lo único es que a los 10 minutos o así se me desconecta del servidor y luego no se conecta automáticamente, con lo que tarda mucho en empezar a bajar algo, lo mismo me ocurre con el messenger que estoy conectado y a veces pierdo la conexión.

      Alguien me puede decir como puedo hacer para mantener la conexión del router?, en la oficina tengo el emule conectado con cable y una vez que me conecto al servidor no se me suele desconectar.

      GRACIAS POR VUESTRA AYUDA

      • Cerrado

        BocaDePez BocaDePez
        6

        Si tu router cuando pones el emule al rato pierde conexion es…

        Si tu router cuando pones el emule al rato pierde conexion es pq el router no va bien ,se satura y se cuelga, debes llamar a tu proveedor y que te lo cambien , explicaselo bien que al traficar datos constantemente se cuelga y te pierde conexion ,te lo cambiaran en una semanita o dos

        Suerte !!

    • Cerrado

      BocaDePez BocaDePez
      6

      Una vez pongo la el login y la cleve del router solo me sale…

      Una vez pongo la el login y la cleve del router solo me sale una flecha. No lo entiendo. Tengo el Router Xavi y quisiera abrir los puertos. Pero no entiendo el procedimiento. Gracias por la ayuda

      • Cerrado

        BocaDePez BocaDePez
        6

        yo tampoco entiendo....tengo el mismo problema y con la…

        yo tampoco entiendo....tengo el mismo problema y con la flechita no se que hacer.....alguna idea-ayuda

    • Cerrado

      BocaDePez BocaDePez
      6

      Vamos a ver, revisad la ip privada que poneis en la…

      Vamos a ver, revisad la ip privada que poneis en la configuracion. Porque yo lo hice ayer y me funciona muy bien con ID alta.

      Es todo configuracion.

    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas, tengo el mismo problema que JFK007 pero con el modem…

      Buenas, tengo el mismo problema que JFK007 pero con el modem zygxel y dos ordenadores. Uno de sobremesa y un portátil conectado vía wifi. He conseguido la ID alta modificando los parámetros del router en la web de configuración. El problema me surge que en el ordenador de sobremesa no me permite hacer lo mismo, me da un mensaje de error y dice que he duplicado los puertos (habiendo cambiado la IP por la del otro ordenador). alguien me puede ayudar?

      • Cerrado

        BocaDePez BocaDePez
        6

        Tu problema es muy facil de resolver , no puedes mapear el…

        Tu problema es muy facil de resolver , no puedes mapear el mismo puerto para dos pc diferentes
        pero si puedes abrir dos nuevos puertos tcp udp y en el emule cambiar los puertos q vienen por defecto por los que tu hayas asignado , no pienses mucho , 5000 y 5010 por ej , en la configuracion del router del otro equipo los cambias y los mismos en el router
        Listo !!!!

        suerte !!!

      • Cerrado

        BocaDePez BocaDePez
        6

        hola si tienes problemas con zyxel mandame un correo a…

        hola si tienes problemas con zyxel mandame un correo a raulviajero@hotmail.com y especificame tu problema ya q los zyxel son mi fuerte hace 7 años q trabajo con zyxel yo instalo adsl.

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola. Acaban de instalarme los de telefonica , y el emule va…

          Hola. Acaban de instalarme los de telefonica , y el emule va de puto culo, mepuedes ayudar a abrir los puertos con su router?
          El el zyxel.
          Gracias.
          Mi nombre es Pedro.

    • Cerrado

      BocaDePez BocaDePez
      6

      es muy facil haz lo siguiente entra en la cofiguracion del…

      es muy facil haz lo siguiente
      entra en la cofiguracion del router que sera por defecto
      192.168.1.1 la clave suele ser 1234 y el usuario=1234 a no ser que tengas la tuya propia o la hayas cambiado
      bien dentro del router vamos a donde dice
      CONFIGURACION-SECURITY-SECURITY INTERFACES-y ahi esta resaltado en rojo
      advanced nat configuracion
      y ponemos esto
      IP Addresses Transport External Port Range Internal Port Range
      Global Internal Type Start End Start End
      Same as interface address 192.168.1.2 tcp 4662 4662 4662 4662 Delete...
      Same as interface address 192.168.1.2 tcp 4661 4661 4661 4661 Delete...
      Same as interface address 192.168.1.2 udp 4665 4665 4665 4665 Delete...
      cada vez q metemos una nueva conf le damos a add reserve....
      y ya funciona el emule si teneis algun problema decirme
      saludos

      spichi

      • Cerrado

        BocaDePez BocaDePez
        6

        Ola tengo un problema con el ruter k no recibe me podrias…

        Ola tengo un problema con el ruter k no recibe me podrias decir el xk?¿ k tengo k tocar o configurar?¿ gracias ;)

    Hay 15 mensajes más