Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problema emule necesito ayuda

    pues el emule me da el famoso error de lowid, he ido a la pagina de edonkey y e comprobado los puertos y medan todos (osease el 4661, el 4662 y 4665) firewalled, me gustaria saber como hacer para abrirlos. y si no es abrirlos para ke esten open.

    por cierto q se me va la pinza, tengo un moden cable sb4100, y ono 128.

    muxas gracias por anticipoado, y perdonar si lo ke pregunto es una gilipollez, pero es ke toy hastas los evos y no se ke hacer.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      yo soy de cadiz y a mi me va bien, uso el 4661, y mi media de…

      yo soy de cadiz y a mi me va bien, uso el 4661, y mi media de bajada es de 10 kb (ono 128, motorola sb4200)
      Por lo menos aqui en cadiz, la gente q conozco no tiene problemas conel emule, quizas es por tu zona)

      • Cerrado

        [Editado 27/11/02 16:31]

        Yo tengo windows 2000, pero tuve un tiempo el XP y me pasaba…

        Yo tengo windows 2000, pero tuve un tiempo el XP y me pasaba lo que a veces también me pasa en el 2000, a veces arranco el emule y sale ese mensaje al conectar. Aún así , a veces conecta y funciona, y obtengo un ID bueno(alto); en mi caso no es un mensaje que me aparezca con mucha frecuencia por lo que me parece que se debe más a fallos en la red del emule/edonkey que a fallos nuestros. Prueba a liberar tu direccíón ip, y renovarla, y vuelve a conectar, suele funcionar...

        También creo que es un error que sucede cuando la red está muy cargada, estos programas los usa mucha gente y suelen pasar estas cosas.

        Pero no creo que sea por tener cerrado el puerto, yo al menos lo tengo bien, ah, y conecto teniendo el ZoneAlarm puesto, pero es posible que con otros cortafuegos pues sea distinto, aunque si dices que al cerrarlos también te pasa, pues no sé.

        • Cerrado

          pos tenes razon aunke me da es problema tengo in id de 9…

          pos tenes razon aunke me da es problema tengo in id de 9 cifras, probablemente sea por lo ke tu dices q este la red mu saturada, ademas cuendo he entrado de nuevo en el testeador de puertos del edonkey me he dado cuenta ke pilla mal mi ip , asi ke definitivamente te tengo q dar la razon.

          Muchisimas gracias tron.

          y a todos los demas tambien, grache vile :-D

      • Cerrado

        BocaDePez BocaDePez
        6

        Ha ver que siempre q hago algo lo hago ha medias :-D , tengo…

        Ha ver que siempre q hago algo lo hago ha medias :-D , tengo el emuleplus 0.22c 3 , corre spbre XP, el firewall del norton lo desinstale pra ver si era eso, el firewall del XP lo tengo desabilitado asin ke no se q podra ser :-? .

        Muchas gracias por intentar ayudarme.