Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
53 lecturas y 6 respuestas
  • Cerrado

    Problema eMule: se me desconecta solo (tengo 128kbps)

    Pues eso. No se si tiene algo q ver con el modem (es el motorola surfboard 4200). El caso es q yo lo dejo conectao el PC con el eMule y al rato se desconecta y el modem pasa a un estado de inactividad total. Ayuda!!!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      prueba a configurar la tarjeta de red a 10Mbps en full mode.…

      prueba a configurar la tarjeta de red a 10Mbps en full mode.

      Suerte.

      ELJOM

      • Cerrado

        BocaDePez BocaDePez
        6

        que tiene un bug que deja ko los servidores. Lo mejor es que…

        que tiene un bug que deja ko los servidores. Lo mejor es que se baje las ultimas aunke no tiene porke ser problema de la mula. A mi me paso lo mismo y era un problema de exceso de conexiones en el emule. Se ve que algunos cablemodems tienen un bug en el firmware que cuando se tiene un numero muy elevado de conexiones el bicho se keda frito, con las lucecitas encendidas como si na, pero muerto. Prueba bajar el numero de conexiones maximo y sino va ni asi di que cablemodem tienes.

        Un saludo

    • Cerrado

      yo tengo ono 300 kbs y el modem sb 4100 y me pasaba lo mismo…

      yo tengo ono 300 kbs y el modem sb 4100 y me pasaba lo mismo con la versión de emule 0.23 c , pero desde que instalé la versión 0.24a me va muy bien, no se me cuelga nunca y me mantiene una media de descarga de 28 kbs.
      espero que cambiando la versión de emule consigas solucionarlo.
      salu2.

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi me pasaba y tengo adsl, yo creo que es que te chupa toda…

        A mi me pasaba y tengo adsl, yo creo que es que te chupa toda la banda y al final queda inestable porque en las opciones tienes muchas conexiones, yo lo quite porque, aunque mucha gente me dice que le va mejor a mi el burro me va todo el rato a 25kps....