Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
130 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema Emule y Imagenio

    Hola,

    Me acaban de poner con telefonica lo de imagenio y un router zyxel 660Hw y lo tengo puesto de manera inalambrica y el problema surge que en cuanto pongo el emule a la hora de estar conectado se va el internet y la conexion con el router pero el icono de conexion sigue conectado y no funciona, apago el router y le vuelvo a encender y funciona

    Un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      www.telefonicaonline.com/portalalejandra Si estás a más de 1…

      www.telefonicaonline.com/portalalejandra

      Si estás a más de 1 km de la central de Telefónica q te corresponda (teniendo en cuenta que el cable no sale en linea recta hacia tu casa), nunca lo vas a ver bien del todo.
      Porque la intensidad del ADSL se va perdiendo por el camino con los empalmes mal hechos, los cables mojados, los bucles en el cable, en fin... además añádele que seguro q por la tarde te pixela más porque todo el mundo se conecta y calientan la linea que llega hasta tu casa. La señal llega entonces con algo de interferencias y el descodificador no sabe como interpretarlas, así que copia puntos buenos de la pantalla en los vacios que tiene (pixela). Ningún técnico te lo va a solucionar. Sin embargo, si me dices que vives cerca de la central el problema puede que lo tengas en la linea interior de tu casa y ahí si que se puede solucionar con un splitter o cambiando el cableado interior. Yo he estado instalando IMAGENIO un año y te puedo decir que tiene mal remedio.
      Por si a alguien le sirve de algo, tengo algún router Zyxel Prestige y algún adaptador inalámbrico que podría vender.
      piqui306@hotmail.com

      De todas formas si vais a descargar algo con programas P2P no os recomiendo el wifi, ya sabeis que aún a un cm. del router, el mejor de los casos, la conexión no pasa de 56 mb/s cuando el cable va a 100.

      Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Perdonad donde puedo encontrar el Alexandra, me lo pusieron…

      Perdonad donde puedo encontrar el Alexandra, me lo pusieron ayer y tengo el mismo problema

    • Cerrado

      BocaDePez BocaDePez
      6

      Tambien puedes configurarlo mejor yo he conseguido que me…

      Tambien puedes configurarlo mejor yo he conseguido que me funcione con 400 fuentes y unos 30 achivos descativa dhcp,cambia el canal del wifi abre puertos usa llas ips del rango 10.*.*.* y mia tambien los filtros que te pone telefonica.
      un saludiño

      • Cerrado

        BocaDePez BocaDePez
        6

        Tengo el mismo problema que se ha planteado aqui, no podria…

        Tengo el mismo problema que se ha planteado aqui, no podria haberlo descrito mejor. Me gustaria que me explicaras por favor, como cambias el canal de wifi y como abres puertos teniendo imagenio, en fin como has conseguido hacer todo lo que explicas. MUCHAS GRACIAS. Pilar

        • Cerrado

          BocaDePez BocaDePez
          6

          a mi me pasa lo mismo.... Para cambiar el canal tienes q…

          a mi me pasa lo mismo....

          Para cambiar el canal tienes q llamar al 1004, de ahi te pasan a otro número, y entonces les dices q quieres cambiar el canal.

          Y para acceder al router... pues yo me descarge el "alexandra". Un fichero q cuando lo abres te instala el monitor y el agente de imagenio, y ahi ya pues sigues los pasos y abres los puertos.

          Pero yo he cambiado el canal, he abierto los puertos y me pasa lo mismo.... ahora voy a probar lo de las conexiones.

          • Cerrado

            BocaDePez BocaDePez
            6
            Gracias por responder tan rapido, cuando haga los cambios te…

            Gracias por responder tan rapido, cuando haga los cambios te cuento como me funciona, tu tambien podias hacer lo mismo por favor haber si así podemos entre todos solucionar este problema.
            ¿Tu imagenio lo ves bien del todo?, yo no a mi se me pixela la imagen de vez en cuando y no me lo solucionan.MUCHAS GRACIAS. Pilar

    • Cerrado

      Bienvenido al club. Baja las fuentes maximas hasta 200, las…

      Bienvenido al club. Baja las fuentes maximas hasta 200, las conexiones maximas a 100 y no tengas mas de 10-11 ficheros descargando y menos de 30 compartiendo.