Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 4 respuestas
  • Cerrado

    problema de desconexion con este modem?

    Hola a todos, resulta que cuando estoy conectado, tengo ya.com(no creo que tenga nada que ver), cuando pasa un tiempo la lucecita verde que pone conexion empieza a parpadear y no tengo conexion y al ratito recupera la conexion , es decir, se empieza a encender la lucecita de datos y la de conexion se queda fija, y yo me pregunto:

    no tiene conexion con que? con el isp o con mi ordenador? He probao con los drivers que han puesto por aquí y nada de nada.

    Si alguien me puede aclarar algo mejor que mejor.

    Muchas gracias por adelantado.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me pasa lo mismo, pero con telefonica, cuando conecto,…

      a mi me pasa lo mismo, pero con telefonica, cuando conecto, cada 2 x 3 se me desconecta la linea, y en la aplicacion esa que registra el ruido de la linea, se me desconecta justo cuando sube el ruido, me paso justo lo mismo el año pasado por estas fechas... ahora me acabo de poner ono, ya he solicitado la baja de telefonica, no es cosa del moden, es cosa de tu proveedor, y como ya te han dicho... telefonica pasa bastante del tema si usas ya.com con las lineas de tele... buena suerte, la necesitaras

    • Cerrado

      BocaDePez BocaDePez
      6

      Sé que a muchos el modem os va de fábula. Pero la realidad es…

      Sé que a muchos el modem os va de fábula. Pero la realidad es que a mi se me corta la conexión cada 15 minutos, cuando no son 15, son 10, 5 o 20. Para un fanático de los juegos online como yo imaginar lo que supone eso... la total imposibilidad de poder disfrutar de NINGUN juego.
      Lo único positivo es que observo en este y otros foros que mi caso no es el único. Y curiosamente prácticamente todos los casos tienen algo en común: el modem vitelcom. Por eso no creo que sea culpa de timofónica o de ya.com (además he llamado, me han chequeado la linea y me dicenq ue todo está perfecto). Mañana me compro un router. Ya os contaré que tal y si podeis ir tirando a la puta basura esta idem de modem.

      Un saludo

    • Cerrado

      La luz verde lo que indica es la sincronizacion con la…

      La luz verde lo que indica es la sincronizacion con la centralita. Si se le va la olla, lo mas probable es que sea problema de Timo, o de ya.com si tiras por Albura.
      Con lo cual, si tienes ya.com como revendedora, estas jodido :-( (Todos sabemos lo bien que se encarga Timo de las incidencias de la revendedoras)
      Y si tienes Ya.com por Albura, llama YA que te miren la conexion en centralita.