Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
1.007 lecturas y 23 respuestas
  • problema decodificador de ono

    Saludos, tengo un problema con el decodificador de ono, resulta que se me desconfigura el mando varias veces en los pocos meses que tengo ono, (3-4meses) pero siempre se a solucionado presionando 1+OK durante 10 seg. la cuestion esque desde la actualicacion del domingo no me va, hoy me a venido el tecnico y despues de mas de 1hora mirando me a dicho que es problema de la tv que hace interferencia con la señal del mando del ono, porque con la tv apagada si que funciona bien el mando del ono, solucion segun el tecnico de ono y el SAT cambiar de sitio el decodificador, solucion probisional con el tecnico, cologar el decodificador aq mas de un metro de la tele en el muble de al lado de la tv con todos los cables pro fuera porque no llegan mirando hacia el balcon porque sino hace intereferencias con la tv y cambiando el mando levantado enfrente del decodificador con la tv girada hacia le otro lado porque sino no va, alguien ve normal eso??si es problema de compatibilidad no tendria que haberme pasado antes (cosa que le dicho al SAT), alguien le a pasado algo parecido o alguien sabe otra manera de solucionarlo que no sea obiamente cambiando de tv o quitandome de ono??gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    • Dices que te cambiaron el deco, pero te cambiaron el mando?…

      Dices que te cambiaron el deco, pero te cambiaron el mando? Lo mismo el problema es algún fallo en el mando de Ono. Es que es muy raro eso que te pasa, y si la cosa es así es más problema del Televisor que del Deco. Es muy raro a día de hoy que se mezclen las frecuencias de dos mandos diferentes.

      • Boca de Pez Boca de Pez
        6

        Gracias por la respuesta MacRob y la otra vez que se me "…

        Gracias por la respuesta MacRob y la otra vez que se me " desconfiguró " lo lleve a una tienda de ono y me lo miraron y estaba bien pero el problema siguió y vino el técnico y se soluciono apretando 1+OK durante 10 segundos, pero ahora que pienso si es verdad que no me cambio el mando.... :D pero no creo que sea el mando pero también es verdad lo que dices que a día de hoy es raro que se mezclen las interferencias. me pasare por la tienda de ono y que me lo cambien, no pierdo nada, pero mirando por internet he leído no soy al primero que le pasa pero no les dan solución...

    • Boca de Pez Boca de Pez
      6

      yo tengo el mismo problema yy el servicio tecnico me a dicho…

      yo tengo el mismo problema yy el servicio tecnico me a dicho lo mismo.

      Depende de que tele samsung, yo tengo 2 y en una si va y en la otra no...

      no se si despues de tanto tiempo lo as solucionado?????

      • Vamos a ver, no entiendo cual es el problema en si, ya que yo…

        Vamos a ver, no entiendo cual es el problema en si, ya que yo desde hace mucho tengo tele con ono y solo utilizo el mando del deco de ono. El mando de la tele no lo utilizo para nada y no tengo ni las pìlas puestas, te pregunto ¿para qué quieres el mando de la tele si ves todos los canales a traves del deco, subes el volumen y demás?

        Saludos.-

    • Boca de Pez Boca de Pez
      0

      ONO ,sino te espabilas te qeu dara solo, ya hay muy bunas…

      ONO ,sino te espabilas te qeu dara solo, ya hay muy bunas compañias

    • Boca de Pez Boca de Pez
      6

      Srs., Sras. Y demás integrantes del foro; si se está tratando…

      Srs., Sras. Y demás integrantes del foro; si se está tratando una incidencia técnica, creo que las descalificaciones personales sobran.

      Les voy a relatar brevemente lo siguiente:

      Soy cliente de ONO, al empezar a fallar el decodificador fue avisado el servicio técnico, primero cambiaron la fuente de alimentación, posteriormente el"deco" tres o cuatro veces, y los problemas seguían y siguen, ¿Cuáles son los problemas?:

      -Con mucha frecuencia no poder entrar al videoclub.

      -Corte de señal de audio y video.

      Y lo más preocupante es que al estar conectado produce un zumbido, los operarios que han intentado la reparación dicen: "es un acoplamiento", sin estar operativo el televisor no produce el más que mosqueante ruido. No hay que ser muy docto en la materia para darse cuenta que es un sonido de alterna, producido por una corriente espuria y que por tanto cabe la posibilidad de que el televisor se vea afectado. La solución brindada es: "conéctelo por RCA y así se evita el problema".

      Los decodificadores que han cambiado son todos usados, alguno sin testear, ya que venían con señales de aviso incorporados, alegando que nuevos no tienen, parece ser que reparados tampoco, yo pienso que lo que les interesa es introducir el TIVO, para obtener mayor ganancia.

      Visto lo visto, y sufrido lo sufrido, mi solución ha sido desconectar el aparato para evitar un potencial daño al receptor y dejar este a pelo funcionando correctamente, y en el día de hoy o mañana proceder a la portabilidad con otra operadora, y esperar tener suerte con el cambio.

      Un saludo.