Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Problema decodificador

zErop

Tengo un problemilla con un deco. A mi tio le han regalado un Galaxy o algo asi y por lo visto venia configurado de modo que los canales basicos de euskaltel se veian. Pero al no tener ni idea, ha devuelto el aparato a los valores de fabrica y no consigo hacerlo resintonizar correctamente. Le doy a buscar canales y dice que no encuentra ninguno, y la fuerza de la señal es nula.

Se os ocurre algo?

(ahora que lo pienso, no es ilegal usar un deco NO oficial, no? mi tio no quiere piratear la TV, solo quiere aprovechar el deco para ver la TDT y no por la señal normal de tv de euskaltel... el aparato ha caido del cielo y no descarto que haya sido utilizado para piratear TV, pero mi tio no lo hace)

Saludos y gracias!!

Jins

tengo un amigo ke tiene un primo ke tiene un vecino... :P

No, no es ilegal usar un deco no oficial, pero siento no poderte ayudar en el tema técnico... Ya nos dirás dónde va encontrando tu tío decos ke han servido (seguramente) para piratear... Si se encuentra un SE Xperia, ke me avise!!!

🗨️ 1
zErop

Se lo ha dado uno del curro y en fin, no me ha dado mas detalles. No se el modelo porque la pegatina esta borrosa y solo se la marca, que es Galaxy. Que demonios tiene que configurarse en un deco normal y corriente para que reciba unos miseros canales abiertos?? X( Que rabia!!

Bilbokoa

¿De verdad confias en tu tio? ¿Pondrias la mano en el fuego por él?

Ummm... cuidado... todos hemos sido tentados por el cuepro lujurioso de la pirateria televisiva. Muchos han caído, otros nos hemos mantenido incorruptibles... tu tio, quien sabe... puede que diga la verdad, o puede que no... vete tú a saber que habrá trasteado en el deco y con qué fines...

Tengo dudas. Algo raro hay en ese deco... no tendria que dar problema alguno para pillar los canales básicos... porque ni los pilla... algo pasa... y me temo que nada bueno.

🗨️ 1
zErop

Pongo la mano no, la mismisima... oreja! Mal pensado!

Mi tio no se entera un huevo de informatica ni de decos. Se lo ha dado uno del curro pero no me ha dicho si lo usaba para piratear o no. El caso es que al principio funcionaba, y luego no.

Creeme, ha tenido que venirme a buscar a 50km de donde vive solo para que le ponga la clave WEP porque por telefono no me aclaraba el problema que tenia... Y era algo tan simple como eso.

julen2222

te puedo ayudar, pero me tienes que dar un poco mas de info... si tienes la pegatina borrosa alguna fotito...

saludos

PD: no es ilegal

🗨️ 9
zErop

Es un deco que por lo visto viene de alemania. Pone algo de Premiere pero parece como si fuera una pegatina de algun ISP. La marca es Galaxy. Es todo lo que se. A ver si consigo alguna fotillo, es que lo tengo a 50km de aqui... en Eibar xD

🗨️ 8
BocaDePez
BocaDePez
🗨️ 7
zErop
🗨️ 6
inar
🗨️ 5
zErop
🗨️ 4
inar
🗨️ 3
inar
🗨️ 1
Tyrrellcorp

Interpretando literalmente lo que dices, parece que habéis conectado el deco a la toma de antena colectiva, para ver la TDT, no a la toma de Euskaltel.

Si el deco es un deco de cable (DVB-C) y lo conectas a la toma de antena colectiva, no va a funcionar. Y es lógico que diga que no encuentra canales y que no hay fuerza de señal, pues está buscando modulación QAM (cable).

Además, dices que en el deco pone Premiere. Premiere es un gran operador alemán que distribuye su señal tanto por satélite como por cable.

Si el deco es para satélite (DVB-S) y lo conectas a la toma de Euskaltel, o la toma de antena colectiva, también te dirá que no encuentra señal.

Así pues, recomendación. Aclara que tipo de deco es y a que toma lo estás conectando. A partir de que ambos extremos sean comunes, no tendrás ningún problema.

Saludos,
Tyrrell

🗨️ 5
julen2222

tienes razon, pero si ese deco se utilizo para piratear premier (cable) o euskaltel, muchas veces se les pierde las frecuencias (al apagarlo...) , a si que si el deco es para cable y lo tiene conectado a una toma euskaltel y no le funciona, que le cambie el firm por el original o por uno modificado (siempre que no se use para piratear, es totalmente legal)

saludos

zErop

Gracias por contestar. El deco esta conectado correctamente puesto que de otra forma no hubiera funcionado correctamente al principio. Es algo de la configuracion del deco 100% seguro, porque hasta devolverlo a los valores de fabrica funcionaba bien.

🗨️ 3
julen2222

sabes soldar? porque me parece que te va a tocar...

seguramente tendras un problema en el chipc betacrip, de todas formas antes de quitar el chip probaria a meterle un firm nuevo... sabes?

saludos

BocaDePez
BocaDePez

no me funciona el technisat

🗨️ 1
BocaDePez
BocaDePez

espero respuesta