BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Problema con deco tdt Supratech y señal de TC

Rhinyx

Hoy me cambiaron el modem, bueno aprovechando el técnico dijo que podía ponerme la señal de telecable en una tele donde no había, la cosa fue que se dio por vencido porque aunque desconectaba el cable de la toma comunitaria la tele seguía teniendo señal y entonces no sabía cual era el cable que iba hacia ella.

Como se fue, yo miré hasta que supe cual era y lo "arrime" a la toma de telecable donde iba a ponerlo él. El problema es que ahora cada 5 minutos aproximadamente el deco TDT Supratech Vision Medea se me reinicia. Unas veces vuelve a encenderse él solo y otras hay que desenchufarlo.

¿Se debe a alguna incompatibilidad con Telecable?¿Puede ser porque hubiera que haber puesto un fitro en donde yo solo acerque el cable?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Sergiusll

incompatibilidades no, lo unico que puede ser que se te reinicie es por un exceso de fuerza

🗨️ 7
Rhinyx

¿Entonces que habría que poner un "limitador" de potencia o algo asi?

🗨️ 6
Angelus

un cacharro parecido a este

Imagen original en http://www.planetaelectronico.com/docs/articulos/000474/g/000474.jpg
🗨️ 5
Rhinyx

Por si era la toma de esa tele probé a poner el tdt en la toma principal donde veo bien la tele. El resultado es que el tdt se cuelga también a los 10 minutos, lo cual parece ser que no se lleva bien con la señal de TC...

🗨️ 4
Angelus
🗨️ 2
Rhinyx
🗨️ 1
Rhinyx

Novedades, tras hablar con el servicio técnico e intentar explicar el problema han mandado a un técnico de averías. Ha dicho que la instalación está bien que debía ser el tdt por lo de los canales o algo así.

Cuando se ha ido, creyendo que era el tdt pues lo hemos reseteado para volver a sintonizar y mirar si era por demasiados canales. Lo que me he dado cuenta es que sintoniza doblemente tve1, tve2, clan, tdp, Antena3, Neox... y alguno más y hay canales de telecable que no, por lo que he deducido que coge una mezcla de señal de antena exterior y de telecable...

Tras esto me he dado cuenta que el mux 28 en la TV principal dejo de funcionar, tuve que resintonizar y se colgó en cierto momento la TV...

Resumen: parece que a través de la nueva tv que se ha conectado entra señal aerea...