Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Problema con CT536+ y Azureus

BocaDePez
BocaDePez

Buenas noches a todos.

Tengo un gran problema, veréis soy usuario frecuente de azureus y dispongo de una línea adsl de 3 megas. Pero no me suben las descargas de 25kB/s.

Según he leido es porque tengo que abrir un puerto, segun lo que me dice el azureus el puerto TCP/UPD 42750.

Ahora bien, aqui está el problema: Me leí este tutorial: http://www.adslzone.net/tutorial-44.8.html

Y el caso esque me dan huecos para rellenar

Trigger Port Start Trigger Port End Trigger Protocol Open Port Start Open Port End Open Protocol

Y solo dispongo de un puerto... que tengo que hacer???

Solicito ayuda jeje, Os lo suplico!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
badec

Los puertos no se abren desde la opcion en la que estas (Port Triggering) . La has de hacer desde la anterior 'NAT'.

Veras que tambien sale 'External Port Start' y 'External Port End'. Ok? Pues le pones el mismo puerto el 42750 en tu caso y como protocolo el TCP/UDP

Saludos

🗨️ 8
BocaDePez
BocaDePez

Gracias amigo, pero esque en NAT me pide una IP y no se que IP tiene el azureus...

🗨️ 7
badec

Esa es la IP de tu ordenador. Haz Inicio/ejecutar/cmd y veras cual es la IP interna de tu ordenador

Saludos

🗨️ 6
BocaDePez
BocaDePez

Muchas gracias, por tu rapidez y por tu gran ayuda, es una muy parecida a la forma de acceder al router verdad? Cuando lo tenga todo reinicio el PC y teoricamente el azureus me tiene que pillar bien?

Y lo mas imoprtante Nada mas que tengo un numero y cuatro cuadros para rellenar... en todos pongo el mismo?

External Port Start External Port End
Internal Port Start Internal Port En

🗨️ 5
badec
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
badec
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
badec