Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
73 lecturas y 5 respuestas
  • Problema al crear servidor multimedia para PS3 por cable con router ZyXEL NBG460N

    Buenas. No se exactamente si debería colocar esto aquí o en videoconsolas, así que disparo aquí y si va en otro sitio, pues pista :P

    Mi situación. Tengo un router ZyXEL NBG460N con el que tengo montada la red de mi hogar. Hasta ahora, tenía mi PlayStation 3 conectada por Wi-fi y un servidor multimedia (con el PS3 Media Server, S.O. Kubuntu 9.10 y Windows 7, indistintamente) con el que veía las cositas que tenía en mi PC. Todo iba correctamente, salvo en pelis en alta calidad que la emisión se cortaba. Entonces, decidí cablear mi conexión con la PlayStation 3.

    La consola se conecta perfectamente a Internet y el juego online sigue yendo perfecto; sin embargo no hay huevos a que el servidor multimedia detecte la consola ni a que la consola detecte el servidor multimedia.

    La única explicación que he encontrado, ha sido esta, en la configuración UPnP del router:

    1.Para que la función UPnP funcione con normalidad, el HTTP servicio debe estar disponible para equipos LAN que utilicen UPnP.

    Debido a que para el uso del servidor multimedia debe estar esta activa la función UPnP en el router (Y lo está). Sin embargo, por Wifi funciona correctamente; y es más, tanto en conexión cableada como conexión wifi, en la consola pone que el servicio UPnP está disponible.

    ¿Alguien me puede echar una mano?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1