Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
75 lecturas y 15 respuestas
  • Cerrado

    [Editado 15/05/06 00:47]

    Problema. Cortes constantes de la conexión. (fotos dentro)

    Hola.

    Llevo como 4-5 días con unos cortes de velocidad cada 5 minutos en algunos momentos del día. No es siempre sobre las mismas horas, es cuando le da por ponerse así. He probado a reiniciar el PC, renovar la IP, reiniciar el modem, quitar programas residentes en memoria... nada funciona.

    La captura que he hecho es de cuando estaba haciendo una descarga directa de un servidor que acepta velocidades altas y constantes.



    En la gráfica de eMule también me hace el mismo dibujo, tanto en la descarga como en la subida.

    El problema viene cuando estoy haciendo videoconferencia, que se ralla y estoy como 10-15 segundos sin enviar audio, luego llega lo que le da la gana...

    En fin, que a ver si hay alguien a quien le haya pasado algo parecido o alguien que sepa de que puede ser y me puede echar un cable.

    Un saludo y gracias por adelantado.

    Edito: Con el eMule puesto hace 1 rato, este es el dibujo que me hace la SUBIDA. A mí no me da la impresión de que sea ningún capado, ya que me pasa con la conexión en general.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Esto es lo que me acabo de encontrar cuando he llegado del…

      Esto es lo que me acabo de encontrar cuando he llegado del curro. Hoy peor que ayer...



      En fin, que cuando se aclaren un poco las cosas con los demás proveedores moveré ficha porque esto no es plan...

      Salu2.

      • Cerrado

        [Editado 16/05/06 18:34]

        6

        Desde hace mas o menos 1 mes, me ducede a mi que cada hora o…

        Desde hace mas o menos 1 mes, me ducede a mi que cada hora o asi, la conexión se corta totalmente y dura unos 5 segundos o asi, suficiente para joder la descarga del emule, la subida solo baja hasta la mitad supongo por la rápida recuperación de esta...

        El caso es que en mi situación cada vez que sucede me sale en la barra de tareas el icono de que la conexión se ha perdido, miro el modem y todas las luces siguen igual antes, durante y después de la desconexión... probé a quitar el router que tengo entre medias por si fuera este y nada, igual.. pruebo a resetear 80 veces el modem y nada.. miro las DNS (por hacer algo) y compruebo que la primera no iba y la segunda suele dar problemas ultimamente.. las cambio por unas de telefonica y nada, mismos cortes cada hora o asi...

        Total que me creo que mi modem está tururú (pero npi)... y asi llevo ya un mes, hora tras hora.. paso de llamar a ono porque dudo que solucionen nada, además me quité los 3€ de mantenimiento..

        Desde luego no es tan crítico como tu caso, pero molesta bastante, suelo jugar online con colegas y cuando corta la conex. me casca el juego y tengo que reiniciarlo...

        Por cierto no me pasa por sobrecargar la red ni nada, me sucede igual sin emule que con él... cada hora y algo el iconito vacilandome

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola, soy el que comentaba el problema similar al tuyo, en el…

        Hola, soy el que comentaba el problema similar al tuyo, en el post largo.

        Esa es exactamente mi situacion, ahora a ti se te ha agravado, llegas en los "valles" por debajo de 5 k/S, por lo que te sera imposible navegar durante esas bajadas.

        Yo hoy he movido ficha, ya tengo linea de telefonica, y ahora a ver que ADSL contrato, en principio, posiblemente Telefonica, y a ver.

        Saludos.

    • Cerrado

      Los problemas de descarga que tienes tú no los tengo yo, pero…

      Los problemas de descarga que tienes tú no los tengo yo, pero esas bajadas en el upload sí que los tengo, menos frecuéntemente (una bajada cada 20 minutos o así), pero tener los tengo. Por ahora no me supone mucho problema y parece que tiene efecto sobre las latencias (si se tiene el router con QoS bien configurado), pero como algún día necesite una subida constante... no me va a hacer mucha gracia.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues a mi me pasaba exactamente lo mismo que a ti, estuve asi…

      Pues a mi me pasaba exactamente lo mismo que a ti, estuve asi varios meses, a lo mejor iba dos dias mal y uno bien, hasta qyue un dia peto el modem, se quedo frito, me lo cambiaron poruqe pago el mantenimiento y desde entonces sin problemas de esa indole, de otra clase varios XDD

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola! A mi me pasa exactamente lo mismo, vivo en Valencia,…

      Hola!
      A mi me pasa exactamente lo mismo, vivo en Valencia, Zona Benimaclet. Os puedo asegurar que da igual el limite que ponga en el emule, he probado desde 11 hasta 30, y lo hace exactamente igual.
      Con el emule desconectado hace lo mismo, y yo tambien tengo varios ordenadores para comprobarlo, asi que problema mio no es... Que poquito tiempo me queda en Oh no!! xD

      Salu2!! ;)

    • Cerrado

      BocaDePez BocaDePez
      6

      Hace casi dos meses, comente lo mismo, me pasaba EXACTAMENTE…

      Hace casi dos meses, comente lo mismo, me pasaba EXACTAMENTE LO MISMO, con el agravante que yo tengo el mega especial. Y tambien estoy en Valencia, zona Mislata Av cid.

      Tras 15 dias de tira y afloja, tres visitas del tecnico, y darme de baja (con gran pena, pues estaba contento con ONO), ese mismo dia me llamo una técnico de central y me confirmo que no era ni mi linea ni mi modem, y que lo iban a reparar a nivel central que era saturación en mi nodo, a la media hora, me llamó, y efectivamente se había solucionado.

      Al dia siguiente me llamaron de atencion al cliente, me pidieron disculpas y me ofrecieron dos meses gratis, el cual uno ya no me lo han facturado, y que para cualquier problema llamase no al SAT sino a bajas, que tenian anotado el caso. Hata aqui bien, solucionado, y anule la baja.

      Hace unas tres semanas empezó lo mismo. Llame a bajas, como me dijeron si se repetia el problema, y advertí que mi siguiente llamada seria para darme de baja. Me han llamado mil veces y el tema sin solucionar, y ahora dicen que central esta bien, que mandan a un informatico a casa que sera problema de mi ordenador, a lo que me niego (1). Pues asi ha sido, yo no he vuelto a llamar mas, estoy esperando que telefonica venga a ponerme la linea. El caso es que ahora me llaman para ver si se ha solucionado el tema (no se como jajaja si no lo hacen ellos), y como ya paso de ellos y les digo que me dejen en paz que ya tengo tramitando el alta en telefonica, me dicen que si quiero me dan la baja, parece que lo esten deseando, que les moleste :-D , yo digo que no, que cuando yo quiera ya pedire mi baja.

      (1) Y esto merece comentario aparte, me niego a que venga el informatico porque tengo dos ordenadores mas un portatil ¿En todos tengo problemas? Y lo mas grande ESTO, LO QUE HA PUESTO EL QUE INICIO EL HILO, SOLO ME PASA POR LAS TARDES, DIGAMOS DE 3 A 10 pm MAS O MENOS, Y TAMPOCO LOS FINES DE SEMANA. Que yo sepa los ordenadores no funcionan mal en determinados horarios 8-) Cuando les comento esto, me dicen "Tomo nota"

      Fuera de estos problemas, luego, el resto de momentos del dia y fines de semana, la conexion no esta capada para ni nada parecido, medias de 100-120 de descarga (mega especial)

      Para los de la saturar con nuestra propia subida: con 512 Kbits/s o sea 64 Kbytes/s, generalmente pongo 40, y da lo mismo que ponaga 20, o 12, ocurre lo mismo, y en los picos bajos, llega incluso a 3 o 4 k/s, y la navegacion ni siquiera funciona.

      Para mi digan lo que digan, saturacion de Nodos, como en su dia, cuando me solucionaron la primera vez me comento la técnico de central. Blanco y en botella, horas de gran tráfico de usuarios.

      Tengo constancia qu esta pasando lo mismo a mas usuarios de Ono en Valencia.

      En fin siento el rollo, pero creo que puede a lo mejor interesar a alguien, o abrir los ojos. A ver que tal funciona en breve el ADSL.

      Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Eso es saturación en toda regla. Incapacidad técnica para…

      Eso es saturación en toda regla. Incapacidad técnica para mantener esa subida (deduzco que tienes 300 de subida, o no?), o problema en tu nodo que puede ser corregido con MAS INFRAESTRUCTURA, o problema puntual por avería.

      Al caer la subida, la bajada también cae en picado.

      • Cerrado

        Perdonad, pero la gráfica que estais comentando no es la mía,…

        Perdonad, pero la gráfica que estais comentando no es la mía, eh? Voy a arreglar lo de arriba para que se vea en grande y no de lugar a confusiones.

        El límite de subida se ve perfectamente que está puesto a 25. Aunque esté a 10 también me sucede.

        Pero como he dicho arriba (y se ve en la primera captura), se me corta también la bajada en descargas directas y sin estar puesto el eMule.

        Salu2

        • Cerrado

          Te vuelvo a decir que creo que eso lo produce un fallo en la…

          Te vuelvo a decir que creo que eso lo produce un fallo en la priorización, capado, filtro, cisco, router asesino o como lo queráis llamar de tu nodo. Son las bondades que genera.

      • Cerrado

        BocaDePez BocaDePez
        6

        Totalmente de acuerdo con el compañero de arriba: él solito…

        Totalmente de acuerdo con el compañero de arriba: él solito se satura su canal de subida y de ahí la sierra. Que pruebe a bajar el límite de subida del emule y lo vuelva a probar

        • Cerrado

          Perdonar pero, ¿qué tiene que ver que sature uno la subida…

          Perdonar pero, ¿qué tiene que ver que sature uno la subida para generar esa gráfica? además de que no es la suya. :-P

      • Cerrado

        BocaDePez BocaDePez
        6

        De entrada decir que si leo bien la grafica la culpa es suya.…

        De entrada decir que si leo bien la grafica la culpa es suya.

        Esta saturando su conexion poniendo una subida por encima de la que tiene.

        300000/8/1024=36'62Kb, si ademas tenemos en cuenta que SIEMPRE se ha de dejar un margen MINIMO de un 10% de subida sin usar deberia limitar la subida a un maximo de 32 aunque yo recomendaria 30.

        Una vez hecho esto comprobar si sigue teniendo esos escalones, ademas hay que recordar que la bajada tambien necesita ancho de banda para los acks una bajada directa de 450 KB consume entre 80 y 90 kbits o sea unos 10Kb.
        Asi que si quiere aprovechar al maximo su download y dejar margen para poder navegar, messenger etc, no deberia poner mas alla de 20 o 25 KB de subida cuando esta haciendo otras cosas en el ordenador. Si es para dejarlo sin hacer nada mas la que he dado antes 30-32Kb.

      • Cerrado

        Vale, que se me había olvidado. Estoy en Valencia, pero no…

        Vale, que se me había olvidado. Estoy en Valencia, pero no creo que tenga nada que ver con el capado del P2P, o eso me parece...