Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 0 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    PROBLEMA DE CORTES

    Hola buenas

    Yo hace desde el lunes que tengo jazztel 20 megas despues de un mes de estar sin linea de voz ni de datos. El caso es que me funciona bastante bien.. no cojo mas de 8 megas pero bueno ya me esta bien. El caso es que cuando llevo un buen rato navegando o descargando cosas se me queda el router de jazztel (huaweai) bloqueado, como si se reiniciase y al cabo de un poco vuelve a funcionar bien. Como tenia pensado comprarme un router wifi no le hice mucho caso, pense que seria problema de hardware y no de la linea.
    Asi que nada me compre un linksys wag354g-eu y al probarlo no habia forma de que cogiese linea. Se quedaba la luz de dsl todo parpadeando. Llamé a soporte de linksys y me mandaron la ultima version de firmware (v1.01.05_000) y viendo que no se solucionaba el problema me dijeron que lo llevase a la tienda para que me diesen uno, que estaria defectuoso.
    Lo hice y al llegar a casa puse el nuevo y tampoco funcionaba, le actualize el firmware y entonces empezo a funcionar de coña.. hasta que al cabo de unas horas se me corto la comunicacion.. la luz de ads se puso a parpadear luego al cabo de unos segundos se quedaba fija y entonces si tenia linea, pero asi todo el rato.. me funcionaba unos segundos y luego ya no.
    A raiz de eso llame a jazztel y me dijeron que eso podia ser porque utilizaba algun programa de descarga (emule, l-phant..) me dijeron que estuviese una mañana probando sin abrir un programa de estos de descarga.. yo uso el l-phant y el bitcomet.. y que si volvia a pasar me les llamase. A lo que al dia siguiente les llame porsupuesto... si no es para usarlo con estos programas para que voy a querer una conexion de 20 megas???
    Me hicieron hacer unas pruebas y me dijeron que seria problema de spyware.. por lo que elimine todos los spywares que tenia.. es mas he reinstalado el pc por si acaso.. y ahora de momento no se me ha quedado bloqueado el router de jazztel, pero con el linksys si que me ha pasado que pierde sincronismo...
    Asi que no se.. a ver si a alguno se le ocurre algo o si es definitivamente problema de la linea y tendre que pelearme con jazztel.
    Tambien a ver si alguno tiene un router linksys como el mio y me puede ayudar porque le cuesta muchisimo coger linea.. cosa que con el huaway a los segundos de conectarlo ya estoy navegando.
    saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1