Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema con el controlador wifi??

    Tengo con ono conexion con wifi, y me da problemas con el controlador. tengo el wifi 1000.
    Aver si alguien tambien tiene problemas con esto y como se pueden solucionar.
    El problema en cuestion es que en un principio me daba un pantallazo azul y tuve que quitar el servipack 2, y ahora lo que sucede es que se apaga y se enciende. O de repente se va la conexion.
    Por favor, aver si alguien me puede ayudar???

    Gracias...

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      La cuestión que planteas parece ke tiene más relación con el…

      La cuestión que planteas parece ke tiene más relación con el sistema operativo: igual en el Foro de windows XP encuentres alguna respuesta.
      De todos modos, podrías concretar más los datos: cuando dices que ahora se apaga y se enciende ¿te refieres al PC?
      Siempre has tenido estos problemas, o antes navegabas ok?
      De todos modos, por experiencias similares, el problema puede encontrarse en los puertos USB (si esa es tu conexión)
      Saludos.

      • Cerrado

        BocaDePez BocaDePez
        6

        si se apaga el PC, tengo conexion WIFI con usb. Nunca con…

        si se apaga el PC, tengo conexion WIFI con usb.
        Nunca con telefonica me habia pasado. Solo ha sido ha raiz de tener ONO

        Gracias y saludos.