BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra
💭

Finetwork no soluciona mis problemas de microcortes y velocidad irrisoria

Agariomisionrecord
-1

Estoy un poco descontento con la compañía. Desde que contraté hace dos meses, he tenido que abrir incidencia por microcortes y velocidad irrisoria.

No me han solucionado el problema, me han cobrado el mes y no me quitan la permanencia. La avería ya ha sido reabierta 3 veces y la respuesta a sido siempre un cambio de canal telemático del módem que nunca soluciono nada.

Resultado final: estoy atado a un servicio con permanencia el cual no funciona y estoy pagando.

Weikis336

Es Coaxial. Hay zonas muy saturadas y mal mantenidas por parte de Vodafone. Y otras donde funciona muy bien.

BocaDePez
BocaDePez

Reclamación a Usuarios Teleco indicando que has tenido 3 averías en 2 meses siendo siempre lo mismo e indicando que se limitan a cambiarte el canal sin que sirva de nada. Indicas, además, que visto que no te dan una solución adecuada quieres poder irte sin penalización. Una vez te den la razón procedes a realizar la portabilidad a otra empresa.

usuariosteleco.mineco.gob.es/Paginas/Index.aspx

BocaDePez
BocaDePez
1

hablas de "cambio de canal", estas hablando de canal del wifi o de que?

si el wifi funciona mal porque el equipo es malo es un asunto, pero si donde estas el espectro radioelectrico esta saturado o hay algun otro tipo de problema de wifi no es culpa de la compañia

mcarc

Si por cable ethernet va bien no hay nada que reclamar, ahora si no va por ethernet es culpa de mal mantenimiento Vodafone, realmente Finetwork son como títeres de Vodafone

Josh

Por favor, da más detalles de tu problema. El foro no es solo para desahogarse, es para concretar de dónde sale el problema y de paso ver si es culpa de la operadora o de tu configuración.

el-xalso

Te recomiendo que hagas todo por cable, no por wifi, y comprueba ahi los microcortes. Porque el wifi puede ser una castaña y la unica solución es que te compres un router nuevo… Pero si te falla por cable, ahí si que abrirán una incidencia de verdad y escalarán el problema.

Por wifi se van a lavar las manos, sea Finetwork o sea quien sea.

BocaDePez
BocaDePez

Si hay un tema recurrente en el foro es, sin duda alguna, el problema con el wifi. La explicación es siempre la misma, se trata de una tecnología que usa ondas electromagnéticas, sometidas a un sinfín de interferencias.

En tu caso faltan muchos datos:

  • te pasa siempre? O solo a determinadas horas?
  • te pasa con todos los dispositivos conectados a ese red wifi? O solo con el móvil?
  • has probado a hacer alguna prueba con algún dispositivo conectado via ethernet, o sea con un cable conectado al router?
  • te pasa cuando estás cerca del router o cuando te alejas un poco de él?
pepejil

Por favor, aporta más datos, como por ejemplo un test de velocidad (por cable, no por Wi-Fi).

Que el Wi-Fi te vaya mal no es problema de la operadora. Eso da para otro debate sobre los cacharros que nos dan las operadoras, pero si te están dando lo que has contratado de caudal, el cómo le hagas uso es cosa tuya.

vukits

Aquí tienes un ejemplo sobre cómo formatear tu post.

He puesto datos de velocidad, potencia del cablemodem, etc,etc

Agariomisionrecord

Ha venido un técnico y ha cambiado un módem por otro diciendo que el otro daba errores porque tenía un ping muy alto… Una risa, sigue todo igual…

🗨️ 5
el-xalso

¿Pero te conectas por cable o por wifi?

🗨️ 2
BocaDePez
BocaDePez
1

Hay cliente que ha todo le llaman Wifi

pepejil

Probablemente el enemigo lo tenga en casa y sea sus clientes a los que se conectan al Wi-Fi los que tienen el problema.

vukits

Aún no has puesto detalle técnicos como los que te enlacé.

A ver qué opina @Josh… hmm…

🗨️ 1
Josh
2

Opino que @Agariomisionrecord solo viene para desahogar su frustración con su operadora utilizando palabras malsonantes (que ya he borrado en dos ocasiones).

No hace ninguna consulta ni ha respondido a nada de lo que varios usuarios le preguntamos cuando abrió el post, así que en lo que a mi respecta este hilo no tiene ninguna utilidad.

BocaDePez
BocaDePez

Hola, yo he tenido problemas similares con Finetwork desde el día 1 cuando recibí el router.

Los microcortes son con WiFi y con cable, en mi caso saltaba el ping de ~30ms a ~500ms cada 5 segundos.

La solución que encontré fue resetear el router (con un alfiler apretando detrás del router) y sólo cambiar las contraseñas del router, ninguna configuración más. Por alguna razón cuando se cambian las configuraciones del router empieza a dar ese problema de microcortes. Una vez reseteado desaparecen:

image.webp
BocaDePez
BocaDePez

Estoy totalmente de acuerdo con el comentario anterior y añadiría que en mi caso todo empezó a funcionar bien cuando desconecté las WiFi's del router de cable y puse en marcha mi propio punto de acceso inalámbrico.