Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

problema para configurar un comtrend 5361

portasound

hola tengo un comtrend 5361 de telefonica y quiero que funcione con tele2, ya he configurado el router gracias a un hilo de este foro bueno el problema es que al hacer el test de conexion me da todo en verde y no puedo navegar el firnware que tengo es CT5361-A101-220TLF-C44_r01.bin y tambien os dejo unas capturas para si puede alguien ayudarme estoy bloqueado muchas gracias, un saludo

(link roto)

vukits

en basic->status->wan ( o argo así) ... debe poner WAN IP:... i.e. el router debería pillar IP pública..

por cierto..antes de todo. hay que hacer la comprobación más básica de todas... desde el PC, ejecuta cmd (linea de comandos)

escribe(sin comillas) "ping 209.85.229.147" y dale a intro... ¿te devuelve algo?

saludos

🗨️ 7
BocaDePez
BocaDePez

gracias por responder el ping no me hace nada y eso de wan ip no lo veo por ninguna parte dejo capturas gracias un saludo.

(link roto)

🗨️ 6
vukits

co*o, pos en la captura pone que el router sí lleva conexión... tiene IP Address :-/ ...

estoy confundido :D

saludos

BocaDePez
BocaDePez

Intenta poner las imágenes en el hilo, que para 100 miseros KB, es muy engorroso descargar de Rapidshare y usar un descompresor.

🗨️ 4
vukits

aquíi están.. Imagen original en http://tof.canardpc.com/preview/ac14a7d5-0408-48f8-b0a3-94c61d93a432.gif
Imagen original en http://tof.canardpc.com/preview/2cfaaaf4-c8fb-4aaa-aaa8-8b4b82177898.gif
Imagen original en http://tof.canardpc.com/preview/d25ab9b7-ed66-4ecf-bb25-603f24ca58a8.gif
Imagen original en http://tof.canardpc.com/preview/8f959e4a-abd6-4ad0-845b-b8987cbe384a.gif

🗨️ 3
BocaDePez
BocaDePez
1
🗨️ 2