BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Error 400 al configurar router Netgear Nighthawk Pro Gaming XR500

Jnaba

Tengo un router LiveBox 6+ de Orange al que le he agregado mi router neutro Netgear Nighthawk Pro Gaming XR500. Cuando estoy configurando este segundo, el Netgear, en el momento de establecer/restablecer contraseña y las preguntas de seguridad, me salta con un:

400 Solicitud no válida

Este servidor no es compatible con la operación solicitada por su cliente

¿Alguien sabe por qué sucede esto? Gracias

Jnaba

Hola, ya hice esas dos cosas; y en tu enlace no viene especificado nada con respecto a mi pregunta. Siempre me salta el mismo mensaje después del restablecimiento de contraseñas pero dentro del propio menú de configuración del XR500. Bastante extraño.

🗨️ 10
vukits

restablecimiento de contraseñas

tendrás que poner una captura de pantalla, porque no sé qué paso es este

🗨️ 9
Jnaba

Muy bien. Después de verificar la conexión a internet y bajarse el último firmware, empecé a tener problemas. Aquí me pide el el número de serie del aparato porque al parecer había escrito mal el password.

1.webp

Una vez introducido correctamente el número de serie, me solicita las preguntas de seguridad que había establecido junto con el password para verificar que soy yo.

2.webp

Entonces, me salta esta pantalla de restablecimiento de contraseña. No deja de ser igual que cuando cambias tu password en cualquier otro servicio o web. También incorpora las dos preguntas de seguridad.

3.webp

Y cuando las completo me salta esto.

4.webp

Y así continuamente.

🗨️ 8
vukits
🗨️ 7
Jnaba
🗨️ 6
vukits
🗨️ 5
Jnaba
🗨️ 4
vukits
🗨️ 3
Jnaba
🗨️ 2
vukits
🗨️ 1
Jnaba