Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problema configuracion portal alejandra

    buenas tardes.
    cuando intento configurar el router wifi a traves del portal alejandra de imagenio me da el siguiente mensaje tras modificar un parametro y pulsar el boton modificar:

    Se ha producido un ERROR: El modelo de su equipo no es válido

    ¿alguna solucion?

    gracias :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      eso es un error frecuente. Necesitas resetear el router.…

      eso es un error frecuente. Necesitas resetear el router. Dependiendo del modelo que te hayan instalado, lo tendras que hacer de diferente manera:
      * Si es un Zyxel, presiona en el agujero del reset unos 15 o 20 segundos.
      * Si es un Xavi, pulsa 3 veces muy rapido en 1 segundo.
      Posteriormente tendras que habilitar la red inalambrica, pulsando 4 segundos en el reset para el Zyxel y solo pinchando una vez en el Xavi.
      Hecho esto, esperas media hora. Entra en Portal Alejandra y deberias entrar sin problemas. Saludos.

      • Cerrado

        BocaDePez BocaDePez
        6

        ojo con el xavi 7868r.. segun CO... tras resetearlo debes…

        ojo con el xavi 7868r.. segun CO... tras resetearlo debes dejarlo haciendo la telecarga durante 10 min... durante ese proceso se reiniciara dos veces. entonces ya puedes activar la wlan..

        ahora mismo no tengo el boletin de CO en la mano pero parece que la ultima version de firmware para este router pide ese proceso.

        saludos.