Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
137 lecturas y 11 respuestas
  • Propuesto para mover a WiFi y Wireless

    Problema con la conexión WIFI de ONO

    HOla! Tengo un router scientific atlanta 2320.

    El caso es q m entere q mi vecino se estaba conectando a mi red e inmediatamente fui a protegerla con clave.

    En el pc de mesa m va bien (es el q sta conectado x cable). El problema es con el portatil. Busco mi red, pongo la clave, hace como q va a conectar pero luego se keda en obtener direccion de red y ahi se keda, sin llegar a conectarse del todo. Las dns y la buskeda de ip estan automaticas. Q se conecte tb automatico. Si le doy sobre la red inalambrica al boton derecho m sale desactivar en vez d activar...por lo q "esta conectado" pero nada... q no va....alguien sabe q pasa?? AYUDA PLISSS X_X

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
          • He probado con los canales q m has dicho y sigue en las…

            He probado con los canales q m has dicho y sigue en las mismas...

            Cuando busco las redes m sale la mia con señal max. pero cuando la conecto y pongo el raton sobre la tele q sale al lado del reloj buscando m sale q no hay señal...:S q rollo...tiene algo q ver eso??

            • Obviamos que la contraseña la escribes correctamente y que…

              Obviamos que la contraseña la escribes correctamente y que utilizas un algoritmo de cifrado soportado por el sistema, preferiblemente WPA o WPA2 ¿De acuerdo? Ni se te ocurra utilizar WEP, es muy vulnerable.

              A partir de ahí, necesito saber el mensaje exacto que te muestra el icono de red (el monitor o televisor como lo llamas) que se encuentra en la bandeja del sistema (parte inferior derecha de tu monitor), es decir, cómo figura, si con un aspa rojo, conectado con intensidad baja o con un triángulo amarillo en cuyo interior se encuentra un signo de admiración.

              Saludos ;)

              • Bueno, la contraseña la escribo bien si, utilizo el WPA- PSK,…

                Bueno, la contraseña la escribo bien si, utilizo el WPA- PSK, y es soportado xk acabo d conectar 1 d los 2 portatiles.

                El monitor m sale apagado con una bolita amarilla moviendose en horizontal hacia delante y atras por la base d dicho monitor.

                Al poner el raton sobre el m sale Conexiones de redes inalambricas - Velocidad- Intensidad de la señal: no hay señal - Estado: obtener direccion de red

                • utilizo el WPA- PSK, y es soportado xk acabo d conectar 1 d…

                  utilizo el WPA- PSK, y es soportado xk acabo d conectar 1 d los 2 portatiles

                  Mmm no, eso no significa absolutamente nada, porque si tu Windows XP Home no tiene como mínimo instalado el SP2, no soportará algoritmo de cifrado WPA.

                  Saludos ;)

              • Vaya, normalmente suele ser al reves, Vista es el sistema que…

                Vaya, normalmente suele ser al reves, Vista es el sistema que da más problemas.

                ¿Qué último Servipack tiene instalado tu Windows Xp Home? ¿Qué algoritmo de cifrado has usado en el router?

                Saludos ;)