Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
79 lecturas y 3 respuestas
  • BocaDePez BocaDePez
    6

    Problema con la conexion de Ono

    Hola a todos soy novato en esto, hace una semana me vinieron a instalar Ono en mi casa, los primeros dias me fue bastante bien, pero de repente la velocidad me comenzo a bajar drasticament, aora en los test apenas rozo los 20M cuando tengo que tener en teoria 50. Le hice un reset al router con el boton que tiene detras (por cierto la marca de mi router es ;Cisco EPC3825 EuroDocsis 3.0 Gateway), pero la velocidad seguia siento baja. Con el jdowloader a veces me descarga a 6 M pero al mayoria me descarga a 300kilobats. Me baje el TCP optimizer pero tampoco noto mejora. En el router tengo conectados dos ordenadores de sobre mesa (los dos Xp) por cable. espero sus soluciones i gracias!!!!

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      la unica solucion es que te compras una tarjeta de red 1 gb…

      la unica solucion es que te compras una tarjeta de red 1 gb que las de 100/10mb limitan a 26 mb la cconexion por lo menos eso le pasa a mi madre y ami me llegan los54.lo del jdownloader es normal tienes que comprarte una cuenta premiun y poner 5 a la vez para que te coga los 6,48mb/s ya que esos servidores no estan preparados para velocidades tan grandes.

        • Efectívamente, y yo las tengo, aunque también dependen del…

          Efectívamente, y yo las tengo, aunque también dependen del switch/router por el que pasen, porque a través del Netgear CG3100D, las mismas tarjetas, me dan entre 5-7 MB/s (muy inestables), en lugar de los 10-12 habituales.

          En cuanto a las de 1000, ocurre lo mismo, pero con el agravante, de que hay muchas que no corren, como las que tienen chip Broadcom, que van de pena (20MB/s, respecto a 50MB/s que dan unas Marvell Yukon baratas por cruzado).

          Espero que el chip del switch del Cisco, no sea un Broadcom. En mi anterior router adsl2+, llevaba un IC+ de switch, e iba como un tiro a 10/100 (además de soportar las optimizaciones del TCPoptimizer, cosa que no soporta el del Netgear).