Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
100 lecturas y 28 respuestas
  • Problema conexión ONO

    Hola , buenas tardes a todos.

    Vengo a informar de un problema que tengo con la conexión :

    Tengo cable ONO ( 10 MBS ) y los problemas surgieron después de formatear , ántes de formatear la conexión no me daba ningún problema. Al utilizar mi cuenta de megaupload , cuando lleva 10 minutos descargando al máximo la conexión se corta , esto anteriormente no me pasaba . Y un problema parecido me ocurre con las webs como ( youtube , dailymotion ) webs donde se alojan videos , el video se me corta a mitad , como si estuviera almacenando buffer , pero no se vuelve a poner , en este caso , la conexión no se corta

    Si alguien me puede ayudar se lo agradecería :)

    Un saludo!

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      PREGUNTA: Las conexiones que tienen problemas, ¿son legales?…

      PREGUNTA:

      Las conexiones que tienen problemas, ¿son legales?

      Es decir, son conexiones dadas de alta y pagadas mes a mes? o son MAC habilitadas en la central de ono pero que no se facturan?

      (la mia no facturaba, por tal no puedo hacer reclamacion a ono, ya que esa MAC no corresponde a ningun cliente. Por eso lo pregunto..)

      • BocaDePez BocaDePez
        6

        Hola, yo tengo ono 6Mb en Madrid, y de un tiempo a esta parte…

        Hola, yo tengo ono 6Mb en Madrid, y de un tiempo a esta parte me pasa lo mismo. Cuando le doy tralla a la conexión, e incluso a ratos cuando no estoy usando el ordenador (lo sé porque intento conectarme a él desde la ofi), mi conexión se "muere".

        Se que no es cuestion del ordenador porque me pasa con el sobremesa, con los portatiles, con la wii y con el teléfono.

        Aparentemente las conexiones están bien, pero simplemente, un tracert a cualquier sitio no sale de casa, Curiosamente, casi todas las veces, forzar una renovación de DHCP contra el modem (en mi caso con un router linksys wrt54g que hace de gateway para los equipos de casa) hace que todo vuelva a funcionar.

        Llamaré a ONO a ver que me cuentan. Por cierto, yo tengo deco digital de ONO TV, pero no coincide el que contratara la TV con el inicio del problema... además, me han tenido que cambiar el deco hace poco porque petaba, y con el nuevo el problema es el mismo...

        A ver si entre todos nos enteramos del origen de este problema... (Cada vez que me echan del COD5 me pongo de los nervios)

        Salu2,

    • BocaDePez BocaDePez
      6

      Hola Tengo el Mismo Problema!! desde finales de la semana…

      Hola Tengo el Mismo Problema!!

      desde finales de la semana pasada (4 y 5 de Mayo 2009) la conexion estaba media "extraña", no me dejaba abrir streams de radio en MMS ni tampoco me conectaba el Ares, por lo que decidi formatear el router (Cientific Atlanta), del agujerito de atras. Cual fue mi desilucion, que a partir de ese momento ya no me daba mas 10Megas sino que lo maximo que me indican los test de velocidad son 500Kb de bajada y 140Kb de subida. (mi conexion original es de 10megas de bajada y 1mega de subida "servicio p/empresas").

      El test de velocidad "TestVelocidad.EU" nisiquiera me lo abre, es decir.. me dice "calculando latencia" y ahi se queda, congelado, no hace nada. Por lo que tengo que usar otros okla por ejemplo.

      No se que puede estar pasando, tambien he visto que la ip ya no empieza por 62 sino que ahora es 81, no se si eso tiene algo que ver.

      Pero encontrar este post que a otro cliente de 10Megas le pasa lo mismo me tranquiliza.

      Por favor ir posteando novedades.

      Gracias, saludos.

      • [Editado djnacho 9/06/09 23:41]

        Hola ,yo tambien tengo ese problema pero con ono 4 megas.…

        Hola ,yo tambien tengo ese problema pero con ono 4 megas.

        Llevo una semana en la que la velocidad de descarga es de 0.38 Mb/s de bajada y 0.07 Mb/s de subida y lo he probado en otro ordenador ,y me da el mismo resultado,no estoy usando ningun router y la señal es directa por red sin wifi ni nada.Soy de Sevilla.

        Editado por el moderador para que pudiera aparecer la imagen de speedtest.net

        • BocaDePez BocaDePez
          6

          Me sumo, llevamos unos días e casa sufriendo cortes de…

          Me sumo, llevamos unos días e casa sufriendo cortes de conexión. Es evidente que se notan mas cuando estamos usando programas que realizan descargas. Pero he coprobado que no es solo con ese tipo de programas si no también en el uso normal de consultas de páginmas web.

          • [Editado djnacho 13/06/09 15:16]

            BocaDePez BocaDePez
            6
            Yo tambien tengo los mismos problemas. Conexion 6/300, desde…

            Yo tambien tengo los mismos problemas. Conexion 6/300, desde Granada y uso linux.

            Editado por el moderador, para que pudiera aparecer la imagen de speedtest.net

                  • El caso, es que todos coincidís en dos cosas. Velocidad de…

                    El caso, es que todos coincidís en dos cosas. Velocidad de descarga/subida muy por debajo de lo contratado, y unos pings altísimos.
                    Podría ser un nodo saturado, pero el caso es que los tres vivís en zonas muy separadas (Sevilla, Granada y Castellón), por lo que, se me antoja que puede ser algún tipo de problema, o bien en la red de ONO, o bien de algún carrier.

                    Podeis hacer una cosa. Haced un tracert a ono.es, otro a bandaancha.eu y otro a rapidshare.com, y a ver si sacamos algo en claro. En los tracerts puede aparecer algo que nos indique donde se encuentra el problema.

                    Un saludo :)

                    • BocaDePez BocaDePez
                      6
                      Muy bien, pues aqui mis resultados: Tracert ono.es: Microsoft…

                      Muy bien, pues aqui mis resultados:

                      Tracert ono.es:

                      Microsoft Windows XP [Versión 5.1.2600]
                      (C) Copyright 1985-2001 Microsoft Corp.

                      C:\Documents and Settings\YO>tracert ono.es

                      Traza a la dirección ono.es [62.42.230.18] sobre un máximo de 30 saltos:

                      1 16 ms 9 ms 9 ms 10.196.32.1

                      2 9 ms 8 ms 9 ms 10.127.42.25

                      3 19 ms 19 ms 18 ms 62.100.127.193.static.user.ono.com [62.100.127.193]

                      4 19 ms 19 ms 19 ms 10.207.240.86

                      5 30 ms 20 ms 18 ms 10.207.240.125

                      6 42 ms 20 ms 20 ms www.ono.com [62.42.230.18]

                      Traza completa.

                      Tracert bandaancha.eu

                      Microsoft Windows XP [Versión 5.1.2600]
                      (C) Copyright 1985-2001 Microsoft Corp.

                      C:\Documents and Settings\YO>tracert bandaancha.eu

                      Traza a la dirección bandaancha.eu [89.248.106.100] sobre un máximo de 30 saltos:

                      1 17 ms 8 ms 9 ms 10.196.32.1
                      2 9 ms 8 ms 9 ms 10.127.42.29
                      3 8 ms 9 ms 9 ms 10.127.8.5
                      4 19 ms 17 ms 18 ms 10.127.3.22
                      5 20 ms 18 ms 18 ms interoute-1.espanix.net [195.95.153.11]
                      6 20 ms 25 ms 24 ms Gi13-0-0.mad-001-access-1003.interoute.net [89.202.161.5]
                      7 19 ms 19 ms 19 ms xe-1-1-0-0.mad-001-score-1-re0.interoute.net [212.23.42.197]
                      8 20 ms 19 ms 20 ms 89.202.159.66
                      9 20 ms 19 ms 19 ms 89.248.99.2
                      10 21 ms 18 ms 19 ms 89.248.106.100

                      Traza completa.

                      Tracert Rapidshare.com

                      C:\Documents and Settings\YO>tracert rapidshare.com

                      Traza a la dirección rapidshare.com [195.122.131.17] sobre un máximo de 30 saltos:

                      1 56 ms 9 ms 8 ms 10.196.32.1
                      2 7 ms 8 ms 9 ms 10.127.42.25
                      3 8 ms 9 ms 9 ms 10.127.8.1
                      4 8 ms 9 ms 10 ms 10.127.3.42
                      5 27 ms 27 ms 27 ms xe-0-2-0-xcr1.bap.cw.net [208.175.154.197]
                      6 33 ms 33 ms 32 ms xe-0-2-0.xcr1.par.cw.net [195.2.25.66]
                      7 70 ms 42 ms 43 ms xe-0-1-0.xcr1.fra.cw.net [195.2.9.225]
                      8 34 ms 34 ms 32 ms 212.162.4.201
                      9 33 ms 32 ms 34 ms ae-21-79.car1.Frankfurt1.Level3.net [4.68.23.67]
                      10 35 ms 33 ms 31 ms rapidshare.com [195.122.131.17]

                      Traza completa.

                      Otra Tracert ono.es

                      C:\Documents and Settings\YO>tracert ono.es

                      Traza a la dirección ono.es [62.42.230.18] sobre un máximo de 30 saltos:

                      1 17 ms 8 ms 9 ms 10.196.32.1
                      2 9 ms 8 ms 9 ms 10.127.42.25
                      3 18 ms 19 ms 19 ms 62.100.127.193
                      4 21 ms 18 ms 19 ms 10.207.240.86
                      5 28 ms 25 ms 25 ms 10.207.240.125
                      6 42 ms * * www.ono.com [62.42.230.18]
                      7 * 27 ms 28 ms www.ono.com [62.42.230.18]

                      Traza completa.

                      con estos datos.. que se puede comprobar?

                      servicio contratado 10Megas de bajada / 1Mega de subida. Barcelona zona Plaza España.

                      Gracias por continuar el hilo.

                      • Con esos datos, se puede comprobar si alguno de los nodos de…

                        Con esos datos, se puede comprobar si alguno de los nodos de ONO (los de IP 10.x.x.x), está dando problemas (pings altos de respuesta).
                        También se puede comprobar, si la red de los carrier que transportan la información, está bien (lo mismo que en el caso de los nodos de ONO, pero con los nodos del carrier).
                        En este caso, no veo ni un sólo problema, ni de la red de ONO, ni de los carrier, ni de los servidores finales. Lo único que se me ocurre es que quizás deberías optimizar el RWIN de windows. Puedes probarlo con TCPOptimizer, o con el Optimizador de Internet de BASpeed

                        Prueba a optimizar el RWIN y demás parámetros TCP de la conexión, y a ver si es posible que se solucione tu problema.

                        Un saludo :)

                        • BocaDePez BocaDePez
                          6
                          es extraó, a mi me pasa lo mismo, pero el ping sale por las…

                          es extraó, a mi me pasa lo mismo, pero el ping sale por las nubes (entre 1000 y 4000 ms) cuando navego por internet.

                          el test de velocidad me marca una conexion a 64kbs cuando tengo 4 megas.

                          lo extraño es que jugando online en battlenet (al starcraft) la conexion suele ir bastante bien y haciendo ping a www.ono.es me da ping de 52ms un ping bastante bueno.

                          A ver si detectamos de que puede ser porque en ono no me dicen nada.

                          • BocaDePez BocaDePez
                            6
                            loquilloq@loquilloq-desktop ~ $ tracepath www.bandaancha.st…

                            loquilloq@loquilloq-desktop ~ $ tracepath www.bandaancha.st
                            1: 217.216.88.161.dyn.user.ono.com (217.216.88.161) 0.161ms pmtu 1500
                            1: 10.208.224.1 (10.208.224.1) 6.651ms
                            1: 10.208.224.1 (10.208.224.1) 6.074ms
                            2: 10.127.239.97 (10.127.239.97) 5.862ms
                            3: 10.127.54.209 (10.127.54.209) 6.783ms
                            4: 10.127.3.10 (10.127.3.10) 32.489ms asymm 7
                            5: interoute-2.espanix.net (195.95.153.75) 35.497ms asymm 8
                            6: Gi13-0-0.mad-001-access-1003.interoute.net (89.202.161.5) 32.561ms asymm 9
                            7: xe-1-1-0-0.mad-001-score-1-re0.interoute.net (212.23.42.197) 30.352ms asymm 8

                            loquilloq@loquilloq-desktop ~ $ tracepath 62.42.230.18
                            1: 217.216.88.161.dyn.user.ono.com (217.216.88.161) 0.148ms pmtu 1500
                            1: 10.208.224.1 (10.208.224.1) 6.158ms
                            1: 10.208.224.1 (10.208.224.1) 6.943ms
                            2: 10.127.239.101 (10.127.239.101) 6.208ms asymm 3
                            3: 10.127.54.13 (10.127.54.13) 5.886ms
                            4: 10.127.1.122 (10.127.1.122) 34.347ms asymm 8
                            5: 62.100.127.193 (62.100.127.193) 35.102ms asymm 9
                            6: 10.207.240.86 (10.207.240.86) 28.368ms asymm 9
                            7: no reply
                            8: no reply

                            loquilloq@loquilloq-desktop ~ $ tracepath www.rapidshare.com
                            1: 217.216.88.161.dyn.user.ono.com (217.216.88.161) 0.214ms pmtu 1500
                            1: 10.208.224.1 (10.208.224.1) 6.661ms
                            1: 10.208.224.1 (10.208.224.1) 6.686ms
                            2: 10.127.239.101 (10.127.239.101) 8.750ms asymm 3
                            3: 10.127.54.213 (10.127.54.213) 5.831ms
                            4: 10.127.3.78 (10.127.3.78) 34.380ms asymm 8
                            5: ge-4-0-0-dcr1.mad.cw.net (206.24.139.173) 55.886ms asymm 14
                            6: xe-11-3-0.xcr1.prp.cw.net (195.2.25.78) 54.489ms asymm 13
                            7: xe-7-0-0.xcr1.par.cw.net (195.2.9.58) 59.437ms asymm 12
                            8: xe-0-1-0.xcr1.fra.cw.net (195.2.9.225) 77.676ms asymm 10
                            9: 212.162.4.201 (212.162.4.201) 110.283ms asymm 8
                            10: ae-41-99.car1.Frankfurt1.Level3.net (4.68.23.195) 63.763ms asymm 8
                            11: rapidshare.com (195.122.131.19) 63.094ms reached

                            Parecen normales. Pero el caso es que la respuesta dns no me parece tan normal y la veo lenta. El modem ha estao hoy apagao y al arrancarlo ha tardao como 10 minutos en sincronizar. Y ayer las trazas de de 4k ms.

                            En fins, me veo llamando a los de atención al cliente y liandola pa variar.

                              • BocaDePez BocaDePez
                                6
                                Bueno siendo que no hay respuestas al temita, ni solucion…

                                Bueno siendo que no hay respuestas al temita, ni solucion posible, tiro la toaya y me voy a jazztel.

                                "simetrico" ya que lo que necesito es ancho de banda de subida y ono solo me da 500K.

                                Estos son los precios:

                                Jazztel Simetrico

                                1,2Mb 114€ garantizando el 20% del servicio

                                1,2Mb 175€ garantizando el 50% del servicio

                                2,0Mb 175€ garantizando el 20% del servicio

                                2,0Mb 274€ garantizando el 50% del servicio

                                4,0Mb 250€ garantizando el 20% del servicio

                                4,0Mb 349€ garantizando el 50% del servicio

                                esta mañana me llama la vendedora con la que hable ayer y me dice que no me lo pueden conectar (habia contrarado 2Mb simetricos) porque en la centralita que me corresponde, si bien la distancia es correcta (a 1.300Mts) los pares de cobre tienen ramas, y para el simetrico deben estar limpios los cobres... asique ¿QUE HAGO? si el anexoM para los 20Megas aun no esta implementado en mi zona, ME CAMBIO DE PROFESION o que (soy diseñador web).. un asco

                                ONO no vende mas el servicio de 10M/1M lo maximo que venden para mi zona son 6Megas!! ¿como puede ser si hasta la semana pasada yo tenia 10megas/1?

                                TIMOFONICA no tiene cobertura de 30M/1M en mi zona

                                ....misterio :(

                                • acerca de los "20M".. con un buen router ADSL, aun sin…

                                  acerca de los "20M"..

                                  con un buen router ADSL, aun sin Annex_M, puedes conseguir hasta 1024 de upload.. te recomiendo que mires el foro de Jazztel, donde se discute mucho sobre el tema...

                                  la gente baraja entre un zyxel 660hw-d1 o un wag54g2 (el rey :D )

                                  saludos

                                  PD: no olvides... Anexo_M es para clientes residenciales ;) .. supongo que si en tu zona están disponibles los 20M , y eres cliente rsidencial, antes de 15 Julio, lo tendrás

                                  • BocaDePez BocaDePez
                                    6
                                    me lo he contratado hoy, ya te dire que tal la subida en 15…

                                    me lo he contratado hoy, ya te dire que tal la subida en 15 dias cuando me lo conecten. mientras tanto... a esperar :(

    • BocaDePez BocaDePez
      6

      primero ono no oferta ninguna conexion de 10 megas, asique…

      primero ono no oferta ninguna conexion de 10 megas, asique primero revista si tienes ono o si tienes 10 megas.

      Eso que dices suena a microcortes, prueba con otros pcs, o con linux haber, y si sigue iwal llamas al servicio tecnico