Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Móvil

Problema de conexion con modem usb vodafone

BocaDePez
BocaDePez

Hola, el sabado me di de alta en un contrato de internet movil de vodafone, y hasta el dia de hoy todo perfecto, pero hoy cuando he ido a conectarme a la red 3g me encuntro con un problema y es que solo me conecta de forma local, es decir, no tengo acceso a internet, sin embargo con gprs si que me deja navegar por internet, y no es problema de la cobertura porque hay la misma de siempre. Tengo el mismo problema tanto si uso solo el modem como si lo uso junto con la base wifi, no se a que puede ser debido, ¿a alguien mas le pasa?, es que es muy raro que ayer me funcionara perfecto y hoy no. Si alguien sabe como se puede solucionar esto, por favor que lo diga. Gracias y saludos a tod@s.

BocaDePez
BocaDePez

eso es problema de cobertura, el que ayer funcionara en 3g y hoy solo gsm es debido a que en tu emplazamiento no se pilla bien la red 3g en cambio sis e pilla la red gprs, haz la prueba vete a otra parte de tu ciudad o cerca sde una antena de vodafone si alli te funciona bien es eso, lo que puedes hacer es darte de baja antes de 7 dias o te pondran 18 meses de permanencia

🗨️ 3
BocaDePez
BocaDePez

no pero si la cobertura si se coge, porque en el modem sale la luz azul, ademas desde que lo tengo siempre me habia ido correctamente hasta hoy y la intensidad de la coberura 3g es hoy la misma que he tenido siempre, el problema es que no me conecta a internet sino que se queda en modo local, ademas esta tarde el programa de vodafone mobile broadband me mostro un mensaje que decia algo de que la tarjeta SIM esta inactiva y que debia activarla, pero me parece muy raro porque lo he estado utilizando y no me habia dado problemas de ningun tipo

🗨️ 2
BocaDePez
BocaDePez

Hola a mi me pasa lo mismo que a ti desde hace unos 15 dias. ¿Por casualidad no estaras dentro de la provincia de Sevilla?

Un saludo.

PD: A mi la incidencia me ocurre de forma intermitente. En dos equipos diferentes y con SO diferentes. Tambien he probado con router 3G B970 con mismo resultado.

🗨️ 1
BocaDePez
BocaDePez

no, es en zamora, pero lo he probado en otras zonas y si me funciona. no se que pasa, es muy raro que de un dia para otro haya empezado a fallar.

BocaDePez
BocaDePez

creo que es a nivel nacional porque a mi en malaga me pasa lo mismo. es lo que me han dicho en una tienda vodafone yq ue no saben cual es el problema pero que están intentando resolverlo, pero cuando llamas por teléfono para ver que pasa te ocultan esta información y no dicen ni pio.

🗨️ 3
BocaDePez
BocaDePez

hola, soy el que inicio el tema, y os digo que desde ayer ya me vuelve a conectar correctamente, y yo no he cambiado nada, asi que es vodafone el que por alguna razon me habia cortado el acceso.

🗨️ 2
BocaDePez
BocaDePez

La verdad es que yo cambié mi antiguo modem usb de Movistar por uno nuevo de Vodafone y la red 3G no la cojo igual que antes. Ahora tengo que sacar el usb por fuera de la ventana. Sólo así me coge 3G, y no entiendo eso, la verdad. Alguien me diría si es posible con otro usb más potente o algo así que sea de Vodafone? gracias!!!!

🗨️ 1
BocaDePez
BocaDePez

pues a mi me ha pasado lo del mensaje hoy mismo he recibido un mensaje diciendo que la sim esta inactivada que llame al 123 he llamado, han visto que tengo una incidencia abierta por no tener acceso a internet movil desde el 11/9/11.

yo nunca habia tenido ningun problema me funciona de puta madre, no tenia ningun limite tengo tarifa plana y al cumplirse justo un año de permanencia en vodafone el magicamente deja de funcionar.

estoy pensando en ir al ocu, porque me dan largas, y me dicen que lo mismo puede tardar 1 mes que 2 meses, y tengo permanencia hasta el 3/2012.

arreglen me voy a la ocu

BocaDePez
BocaDePez

Hola.

Yo estoy trabajando con un portatil con vodafone en malga y provincia, y la linea se me cae cada dos por tres, me tiene amargado esta situacion y nobencuentro solucionsaludos