Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 3 respuestas
  • Cerrado

    PROBLEMA DE CONEXION A INTERNET SPTREAM 5660 Y US ROBOTICS 8022 WIRELESS CABLE/DSL RU

    BUENO TENGO UN PROBLEMA CON LA CONEXION DE ESTOS DOS APARATOS, EL SPEED 5660 SE CONECTA PERFECTAMENTE A LA ADSL, EL PROBLEMA ES CUANDO QUIERO PONER EL ROBOTICS, LO CONECTO COMO PONE LOS MANUALES PONGO LOS PARAMETROS DE CONFIGURACION ME DETECTA LA RED, LA WIRELESS PERFECTA, PERO CUANDO LLEGA LA WAN ,NO HAY MANERA QUE NAVEGUE, EL SPEED ESTA CONECTADO CORRECTAMENTE ,PERO QUE NO QUIERE, A VER SI ALGUIEN TUBO EL MISMO PROBLEMA QUE YO, Y ME PUEDE ECHAR UNA MANO, SI NECESITA MAS DATOS PUES NO DUDES EN PEDIRLOS ,Y GRACIAS DE ANTEMANO A LA AYUDITA

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Has conseguido solucionarlo???. Lo tengo en la misma subred,…

      Has conseguido solucionarlo???. Lo tengo en la misma subred, y al hacerle un ping no responde. si llegaste a una solucion por favor dimelo. gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      Mira lo primero es tener el sof mas nuevo del 5660 y el resto…

      Mira lo primero es tener el sof mas nuevo del 5660 y el resto es tan sencillo como dejar el 5660 como si fuera solo un modem le tines que quitar la opcion de router,si trabajas con los dos como routers se pegan de hostias,bueno espero que te sea de ayuda si tines mas problemas dame de alta en tu menssenjer que lo intentaremos mas tranquilamente salvatorerm@hotmail.com las ip,dns tambien se las tengo que el router se las ponga solas bueno ya diras

    • Cerrado

      BocaDePez BocaDePez
      6

      quizas pueda ayudarte, lo unico que tienes que hacer es que…

      quizas pueda ayudarte, lo unico que tienes que hacer es que todo vaya en la misma red-subred, puedes hacer ping al router desde la wireless?