Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problema de la conexion a internet, modem webstar

BocaDePez
BocaDePez

Hola a todos,mi problema es que desde esta tarde y sin tocar nada de la configuracion del modem ni del pc cada vez que intento meterme en internet se abre el navegador y me pide un nombre de usuario y una constraseña con el titulo "Acceso limitado area autoprovision general" como si quisiera acceder a un FTP y eso me ocurre con todas las webs y el messenger no se abre tampoco.He probado a reiniciar el modem y el pc sigue igual.
He probado con una conexion wifi del vecino para ver si era cosa de mi pc y todo funciona perfecto, tanto internet como el messenger. Alguien puede hecharme una mano?
Gracias a todos y un saludo.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

....

letta

Si te sale ese mensaje de "autoprovision" llama a auna, te pasan con el soporte técnico, te pedirán la marca del modem, la mac y el estado de las luces, dí que te sale ese mensaje de autoprovisión, si el/la que te atiende está espabilid@ te abrirá incidencia directamente, sino te hará comprobar la ip (te va a salir una del tipo 10.x.x.x), pero se te abre incidencia seguro. No te marees con tu pc porque no es de eso.

BocaDePez
BocaDePez

Gracias a todos, el problema esta solucionado por fin.
El tipo del servicio tecnico me dijo que mi modem se habia desconfigurado desde la central, veremos cuanto dura.
Un saludo y gracias a todos.