Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
50 lecturas y 6 respuestas
  • Problema conexión cablemodem -> router

    Hola a todos.

    Ante todo me presento, soy usuario de Menta -> Auna -> ONO desde hace unos cuanto años (2003) y hasta ahora estoy bastante satisfecho con los servicios prestados y me conecto desde Barcelona.

    La instalación que tengo en casa es el cablemodem de Ono conectado al puerto WAN de un router Conceptronics c100brs4 para poder tener los 2 pc's conectados. Esta instalación lleva funcionando desde el 2003.

    El pasado martes 23/02/2010 me conecté a internet correctamente, pero al día siguiente cuando fui a conectarme vi que no podía.

    Esperé un día por si había algún problema y volví a probar el jueves por la noche y tampoco pude conectarme, entonces decidí investigar el problema y vi que mi router no conseguía coger IP del cablemodem Motorola que tenía.

    Llamé a ONO y al día siguiente vino un técnico y lo único que hizo fue substituirme el Motorola que tenía por una Scientific Atlanta 2100R2 alegando que el Motorola era muy viejo. Comprobó que si conectaba el PC directamente al cablemodem conseguia IP y dio la incidencia por solucionada, pero yo sigo sin que mi router consiga IP y por lo tanto, sin poder conectar los 2 PC's.

    El técnico me confirmó que el martes por la noche realizaron cambios en la red, pero no supo decirme que cambios ni que tenía que hacer para solucionar mi problema.

    En resumen, si conecto un PC directamente al cablemodem consigo IP, pero si conecto el cablemodem al puerto WAN del router (con la misma configuración del router que tenía antes del problema) este no consigue IP.

    Alguien puede ayudarme? ya no se que hacer.

    Gracias de antemano.

    Yuba18.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Supongo que has reiniciado (desenchufado y vuelto a enchufar)…

      Supongo que has reiniciado (desenchufado y vuelto a enchufar) el cable-módem cada vez que cambias el aparato que conecta. Si toso eso no te va prueba a clonar la MAC del ordenador en el router.

      • BocaDePez BocaDePez
        6

        Hola, gracias por la respuesta. Ya he probado poner la mac de…

        Hola,

        gracias por la respuesta.

        Ya he probado poner la mac de un pc en el router y tampoco funciona. Sólo funciona si también pongo la IP que ha asignado al PC, pero solo dura un rato, hasta que cambian la IP asignada.

        Saludos.

          • BocaDePez BocaDePez
            6
            Hasta la semana pasada yo también lo creia, pero ahora cada…

            Hasta la semana pasada yo también lo creia, pero ahora cada vez que le pido que me renueve la IP me da una diferente, incluso me cambia el segmento y antes no lo hacia.

              • Ese router debe tener un problema como una casa de grande. Si…

                Ese router debe tener un problema como una casa de grande.

                Si seguimos esta práctica:

                CM>PC y funciona.

                Pero...

                CM>router y no funciona, es que ese router está fallando. Sigue siendo un equipo con MAC como cualquier dispositivo de red.

                Ono no restringe a que se conecta ni nada