Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema de conexion. Ayuda por favor

    hola todos!

    tengo un problema y no tengo ni idea que pueda ser.

    tengo ADSL 512 con Arrakis con el router 3Com Officeconect 812 y uso Mac OSX.

    hace dos dias dejo de funcionar correctamente mi internet. no se que pasa, pero todo parece estar bien y aun asi no funciona.

    las luces del router bien, las DNS bien, el estado de la linea UP, etc.

    logro conectarme al MSN Messenger luego de varios minutos, y navegar es casi imposible. una pagina puede tardarme hasta cinco minutos en cargar.

    anteriormente, habia sufrido cortes, pero no tan prolongados, solo unas horas.

    el router no demuestra tener actividad, por lo que dudo que algo o alguien este utilizando mi linea.

    aqui os dejo mi ping a terra:

    Ping has started ...

    PING www.terra.es (213.4.130.210): 56 data bytes
    64 bytes from 213.4.130.210: icmp_seq=0 ttl=120 time=97.03 ms
    64 bytes from 213.4.130.210: icmp_seq=1 ttl=120 time=123.079 ms
    64 bytes from 213.4.130.210: icmp_seq=2 ttl=120 time=96.103 ms
    64 bytes from 213.4.130.210: icmp_seq=3 ttl=120 time=101.749 ms
    64 bytes from 213.4.130.210: icmp_seq=4 ttl=120 time=98.613 ms
    64 bytes from 213.4.130.210: icmp_seq=5 ttl=120 time=98.61 ms
    64 bytes from 213.4.130.210: icmp_seq=6 ttl=120 time=110.481 ms
    64 bytes from 213.4.130.210: icmp_seq=7 ttl=120 time=111.421 ms
    64 bytes from 213.4.130.210: icmp_seq=8 ttl=120 time=102.1 ms
    64 bytes from 213.4.130.210: icmp_seq=9 ttl=120 time=121.681 ms

    --- www.terra.es ping statistics ---
    10 packets transmitted, 10 packets received, 0% packet loss
    round-trip min/avg/max = 96.103/106.086/123.079 ms

    ya hable al servicio tecnico, y me van a revisar la linea o algo asi. no supieron decirme cual pueda ser el problema.

    Alguna idea o solucion? estaria muy agradecido.

    saludos

    p.s. me tardo 12 min. en lograr poner este tema :)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      pues al cuarto dia se me ha arreglado todo. este es el nuevo…

      pues al cuarto dia se me ha arreglado todo.

      este es el nuevo ping. que yo lo veo igual:

      Ping has started ...

      PING www.terra.es (213.4.130.210): 56 data bytes
      64 bytes from 213.4.130.210: icmp_seq=0 ttl=120 time=101.075 ms
      64 bytes from 213.4.130.210: icmp_seq=1 ttl=120 time=91.844 ms
      64 bytes from 213.4.130.210: icmp_seq=2 ttl=120 time=112.724 ms
      64 bytes from 213.4.130.210: icmp_seq=3 ttl=120 time=105.027 ms
      64 bytes from 213.4.130.210: icmp_seq=4 ttl=120 time=110.095 ms
      64 bytes from 213.4.130.210: icmp_seq=5 ttl=120 time=102.363 ms
      64 bytes from 213.4.130.210: icmp_seq=6 ttl=120 time=99.639 ms
      64 bytes from 213.4.130.210: icmp_seq=7 ttl=120 time=96.183 ms
      64 bytes from 213.4.130.210: icmp_seq=8 ttl=120 time=107.503 ms
      64 bytes from 213.4.130.210: icmp_seq=9 ttl=120 time=121.426 ms

      --- www.terra.es ping statistics ---
      10 packets transmitted, 10 packets received, 0% packet loss
      round-trip min/avg/max = 91.844/104.787/121.426 ms

      Puede haber alguna explicacion a estos cortes?... que no me parecen cortes, ya que todo indicaba estar OK.

      saludos :-P