Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 18 respuestas
  • Cerrado

    Problema con la conexión :(

    Hola a tod@s soy nuevo aquí y a ver si alguien podría ayudarme, tengo un problema con el internet (ADSL Telefónica) en mi ordenador que me tiene un poco quemado, resumo un poco como es la cosa.
    Bien, en mi casa tengo 2 ordenadores y un router, tengo unos aparatos que que van conectados a la corriente que no se como se llaman pero bueno, tengo 3 aparatos de esos, uno va conectado al router, otro conectado a un pc, y otro conectado a otro pc.
    Lo que a mi me pasa es que yo tube que formatear mi ordenador, le formatee y todo perfecto, meti el driver de la tarjeta de red y guay, pero claro mi alegria duro poco, a los pocos minutos de estar navegando por internet, deja de encontrarme webs y no me conecta con nada y hay ya me jodio el chollo xD, no se que le pasaba asi que me fui al otro pc a ver si se habia caido o algo, pero en el otro pc funciona a la perfeccion y si yo conecto el cable de red deja de haber internet en los 2 pc's.
    Creo que el problema es de las DNS pero en los 2 pc's pongo la misma y en el pc mio sigue sin funcionar.
    Espero que alguien pueda ayudarme.
    Un saludo y gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Estoy algo confuso... esta mañana no sé por qué, pero me dió…

      Estoy algo confuso... esta mañana no sé por qué, pero me dió por formatear el ordenador, y cual ha sido mi sorpresa... que ahora tengo conectividad a internet :S estoy flipado realmente jajaja llevo ya casi 1 semana sin internet y de un día para otro vuelvo a tener conectividad.. espero que dure :D, por lo menos llevo 2 h conectado sin problemas.
      Muchas gracias a todos los que han contestado :D, espero no tener que volver a postear en este post para decir que no duró tanto... jaja
      Un saludo y gracias.

    • Cerrado

      [Editado 12/07/06 00:20]

      Estos son los adaptadores que yo tengo:…

      Estos son los adaptadores que yo tengo:
      http://www.allnet.de/product_info_allnet.php?cPath=_&products_id=22535

      Descripción: Adaptador inalambrico a traves de la red electrica. No requiere preinstalacion. Conecte 1 adaptador junto al router/switch y otro adaptador junto al PC que quiera conectar a la red electrica. Requiere un minimo de 2 adaptadores para crear una red.

      A ver si alguien sabría decirme si la configuración que puse ahí arriba es correcta o no.
      Un saludo.

      • Cerrado

        Pues ya es más raro. O es un PLC privado que le ha puesto un…

        Pues ya es más raro. O es un PLC privado que le ha puesto un técnico que ha contratado él por su cuenta, o es el de oficial Iberdrola o similares. Mejor que nos confirme qué proveedor tiene.

        • Cerrado

          BocaDePez BocaDePez
          6

          Telefonica los esta montando ahora, al ver todos los…

          Telefonica los esta montando ahora, al ver todos los problemas que dan las inalambricas.

          Y como los clientes no quieren cables, pues ahi tenen una una venta mas.

        • Cerrado

          No sé que es exactamente el PLC, no sé si será lo que tengo…

          No sé que es exactamente el PLC, no sé si será lo que tengo yo puesto, ahora mismo no estoy en casa y no puedo decirte ni marca ni modelo, cuando este, te respondo a eso, y si, los aparatos esos les puso un amigo de mi padre que tiene una tienda de informática y lo configuro el.
          El proveedor que tengo es Telefónica.
          La verdad que yo mucho de redes no entiendo, pero creo que debe ser una chorraduca lo que ha pasado y como ultimo recurso sería volver a llamar al hombre este para que viniera a cambiar algo y tener que pagarle X dinero.
          Lo que más me sorprende es que yo no he cambiado nada, simplemente formatee y se desconfiguro solo o algo.
          Probaré a cambiar la IP a ver si hay suerte.
          Gracias por las respuestas.
          Y si puedo pondré una foto de como está todo para que te aclares mejor.
          Saludos.

          • Cerrado

            Hombre ... si algo está configurado y formateas, tienes todas…

            Hombre ... si algo está configurado y formateas, tienes todas las papeletas del sorteo para que se desconfigure. ;-)

            El PLC es un acrónimo de "Power Line Communications", o sea, Comunicaciones por Red Eléctrica. Aprovecha el propio tendido eléctrico para transmitir datos modulados. En este caso, sería de enchufe a enchufe de la casa, y el automático actuaría (debería) como límite de la instalación.

            • Cerrado

              Gracias por la definición, probe lo de cambiar la ip y tube…

              Gracias por la definición, probe lo de cambiar la ip y tube internet unos 5 o 10 min, después dejó de encontrar webs.
              Te voy a poner como están configurados los pc's por si debo cambiar algo.

              PC1- Tiene conectividad a internet. Configurado manualmente.

              Ip: 192.168.1.6
              Mascara de subred: 255.255.255.0
              Puerta de enlace: 192.168.1.1
              Servidores DNS: 80.58.0.33
              80.58.32.97

              PC2- No tiene conectividad a internet. Configurado por DHCP

              DHCP: Server
              Client IP Pool Starting Address: 192.168.1.10
              Size of Client IP Pool: 32
              Servidores DNS: 80.58.0.33
              80.58.32.97

              Luego el TCP/IP.

              IP Address: 192.168.1.1
              IP Subnet Mask: 255.255.255.0
              RIP Direction: Both
              RIP Version: RIP-1
              Multicast: None

              ¿Algo de lo que he puesto está mal configurado?
              Gracias, un saludo.

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Si no te funciona prueba con+ 192.168.1.3 255.255.255.2 y…

                  Si no te funciona prueba con+

                  192.168.1.3

                  255.255.255.2

                  y sigue probando canbiando los ultimos numeros del 0 al (numeros de puertos lan de salida que tenga tu router)

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Prueba a entrar en el router (http://www.192.168.1.1/ clave…

                  Prueba a entrar en el router (http://www.192.168.1.1/ clave admin y admin) pica a la izquierda en advanced setud y en LAN activa la casilla configure de second IP adress, coloca en IP adress 192.168.1.6 y en subnet mask 255.255.255.1 resetea el router espera 2min. conecta los dos ordenadores y a navegar.
                  Dime te a funcionado

    • Cerrado

      "unos aparatos que van conectados a la corriente que no se…

      "unos aparatos que van conectados a la corriente que no se como se llaman" .... ¿aspiradoras? ¿frigoríficos? ¿planchas? ¿afeitadoras? ¿televisiones? ¿secadores? ¿lámparas?

      Dices también "si yo conecto el cable de red deja de haber internet en los 2 pc's". ¿Qué cable de red? ¿desde dónde a donde? Si antes no había cable, ¿qué había?.

      A ver si somos un poco más serios describiendo las cosas. Ponte en lugar de quien te tiene que contestar.

      • Cerrado

        [Editado 10/07/06 20:45]

        :$ perdon, los aparatos que digo, son como unos adaptadores…

        :$ perdon, los aparatos que digo, son como unos adaptadores que van conectados a la corriente y con un cable de red que va conectado o al router o a la tarjeta de red, ya que tengo los pc's en distintas habitaciones.
        A la segunda cuestion, como he dicho arriba de cada adaptador que va conectado a la corriente esta conectado a el un cable de red, en este caso ese cable se conecta a la tarjeta de red y si yo conecto el cable al pc, deja de funcionar el internet.
        Espero haber sido un poco mas claro.
        Gracias por contestar :)

        Añado también que mi router es: Zyxel Prestige 650HW-31 y que el pc que tiene conectividad a internet está configurado manualmente y el pc que no tiene conectividad está configurado por DHCP

        • Cerrado

          [Editado 10/07/06 22:39]

          Mmmm ... lo que va conectado a la corriente podría ser…

          Mmmm ... lo que va conectado a la corriente podría ser simplemente el transformador del aparato. Podrían ser puntos de acceso inalámbricos para llevar los datos mediante una señal de radio por el aire. ¿Quién los ha instalado y configurado? Sería importante que a partir de posibles pegatinas o serigrafías en esos aparatos, pudieses sacar marca y modelo para buscar algo por la red.

          ¿Cuál es tu proveedor de Internet? Los ZyXEL Prestige los suele poner casi exclusivamente Telefónica (a no ser que alguien los compre por su cuenta, claro) por lo que supongo que tendrás ADSL. Por todo lo que has descrito, tiene pinta de las instalaciones típicas de Imagenio/Trío.

          De todas formas, vuelvo a insistir: si dices que conectas el cable de red al PC y de repende éste deja de tener Internet, es que tenías Internet antes de ponder ningún cable. Y la respuesta es que fuese de manera inalámbrica. No sé, pero ahí me pierdo, si no sabes tú mismo si vas por inalámbrico, empezamos mal, hehehe.

          Si un equipo va por DHCP y no funciona, y el otro tiene IP manual y funciona, reconfigura el que no va poniendo también manualmente una IP similar al que funciona, por ejemplo sumando 1 ó 2, y con la misma puerta de enlace. Todo esto son ocurrencias, porque ni siquiera llevo a visualizar qué tienes montado ahi.