Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 5 respuestas
  • Cerrado

    Problema con conexion 3mb

    Hola a todos, este es mi primer mensaje en este foro. Tengo un problema con la conexion, a ver si alguien me puede ayudar..

    Hace cosa de dos meses cambie de 1 a 3mb de telefonica, al principio me iva perfecto, pero al par de semanas la conexion me empezo a dar problemas. Al encender el ordenador la luz derecha del modem (el plateado de dos luces) se queda parpadeando y no me deja conectarme, pasa un rato (a veces hasta horas) y la luz deja de parpadear y puedo conectarme, pero en el recuadro que indica la velocidad no me aparece 3mb que es lo que tengo contratado, aparecen velocidas que cambian cada vez que me conecto, la mayoria de las veces 64,0 kbps y 224,0 kbps, y por supuesto va mucho mas lenta la conexion que con los 3mb..
    He llamado varias veces a telefonica y lo que me dicen es que tengo algo en el ordenador que me quita ancho de banda, pero le he pasado el antivirus y un anti-spyware y no me detectan nada. Tambien he probado con otro modem y desactivando el antivirus y sigue el problema..

    Bueno, si alguien me puede ayudar se lo agradeceria muchisimo

    Un saludo y muchas gracias de antemano Guiño

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      te recomiendo que desintal-les el modem y lo vuelvas a…

      te recomiendo que desintal-les el modem y lo vuelvas a instal-lar configuralo de nuevo y pruebalo si sigues con un mega y no te hacen caso los de telefonica pasate a 1 mega hasta que te lo solucionen o presiona a la chica amable de telefonica diciendole que si siguen asi te das de baja de la linea y de adsl veras que pronto te ayudan cuando vean que pueden perder un cliente - _-yo lo hice y me funciono ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      http://www.bandaancha.st/foros.php?temid=1255557 Sigue sin…

      http://www.bandaancha.st/foros.php?temid=1255557

      Sigue sin solución

    • Cerrado

      Ya he llamado unas cuantas veces y siempre me dicen lo mismo:…

      Ya he llamado unas cuantas veces y siempre me dicen lo mismo: que mi linea da bien la señal, asi que el problema es de mi ordenador..

      Saludos y gracias por contestar ;)

    • Cerrado

      [Editado 1/05/07 15:08]

      Tendrás algún problema en la línea. Vuelve a llamarles y que…

      Tendrás algún problema en la línea. Vuelve a llamarles y que te abran una incidencia, para que un técnico revise tu línea en la central.

      A mí una vez me sucedió algo parecido. La conexión de subida fluctuaba constantemente, una veces tenía 128, otras 190, pero nunca conseguía conectar a 320, y había veces que de repente bajaba a 32. Llamé, un técnico me llamó desde la central y me contó milongas de que era algo normal no tener todo el ancho de banda, y yo erre que erre de que siempre había sincronizado a 320 y quería esa velocidad, que algo estaba mal en la línea. Me dijo que iba a cambiar el par en la central, curiosamente desde ese momento ya no me volvió a pasar y sincronizaba siempre a 320.

      Salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      Llama a telefonica y diles que te miren la linea,antes prueba…

      Llama a telefonica y diles que te miren la linea,antes prueba con otro ordenador...