Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema con la conexion 300kb (OTRO)

    Ya se ke aki abajo hay un tema kon el mismo titulo, pero este problema es diferente.

    Pues el problema es ke no se me conecta al messenger ni me entra en muchas webs.

    Al messenger puedo entrar, despues de intentarlo 20 veces y reiniciar 2 o 3. (Esto pasa desde hace unos 2 dias)

    A webs (yonkis, comunidad siemens, elmundo,... y en ocasiones tb hotmail) lleva tb, asi como 2 dias sin entrarme.

    Lo he comprobado kon un amigo ke tb tiene la conexion de 300kb y tampoko le van esas webs, en cambio con el messenger no tiene ningun problema.

    A alguien mas le pasa lo mismo?

    Gracias

    Mislata (Valencia)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Si te refieres a ONO 300 a mi no me da ningun problema. Solo…

      Si te refieres a ONO 300 a mi no me da ningun problema. Solo que a veces cuando apago el modem y lo vuelvo a encender se va de baras. Si es este tu caso llama al servicio Técnico que están todo el dia solucionando problemas de este tipo. Aprte que es Gratis la llamada. Solucionar este tipo de problemas es su trabajo.
      POr cierto yo tb Soy de Valencia :)
      Un Saluco
      CCG

      • Cerrado

        BocaDePez BocaDePez
        6

        Investigando un poko he llegado a la conclusion ke es un…

        Investigando un poko he llegado a la conclusion ke es un problema de ONO y es por esta zona (Mislata, Quart,...) he preguntado a gente de esta zona y de ono y les pasa lo mismo. Mañana llamare al servicio tecnico a ver ke karallo pasa.

        Saludos!