Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
55 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema CONEXIÓN DE 2 MEGAS CON EL COPPERJET

    Bueno, os cuento mi problema:

    Tengo ADSL 256 con terra, con microfiltros y el modem copperjet. Hasta ahora no me ha dado ningún problema, las velocidades, las tenian que ser.

    Ahora, me he cambiado a ADSL de 2 Megas con Terra tambien, y sigo teniendo el copperjet y los microflitros.
    La cuestión es que el enviar datos, los envia como debería ser mas o menos, 30 - 35 Kb/s pero de bajada tengo lo mismo que con la 256, es decir, 25-30 Kb/s.

    Las preguntas son:

    ¿por que ocurre esto?
    ¿cual es el problema, el modem o los microfiltros?
    en el caso de que tuviera que comparme un router, ¿cual me aconsejais?

    Muchas gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      en vez de microfiltros habia ke tener un splitter, a lo mejor…

      en vez de microfiltros habia ke tener un splitter, a lo mejor estoy equivocao (entre otras cosas uso cable ;) ), pero mejor consultalo con el Isp.

      PD: Al igual ke había ke cambiar los microfiltros por el splitter si vives a una cierta distancia del nodo....

    • Cerrado

      BocaDePez BocaDePez
      6

      Debes de tener configurado un valor del tamaño de la ventana…

      Debes de tener configurado un valor del tamaño de la ventana de recepción del protocolo TCP/IP demasiado bajo.

      Consulta en esta página como cambiarlo:

      http:/clik.to/adslvelocidad

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues eso, como has podido cambiar de velocidad? Te has dado…

      Pues eso, como has podido cambiar de velocidad? Te has dado de baja y otra vez de alta o ya dan la posibilidad de cambiar de velocidad?

      Muchas gracias.

      En relación a lo que preguntas no sé la solución, lo siento.