Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 12 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema CONEXIÓN DE 2 MEGAS CON EL COPPERJET

    Bueno, os cuento mi problema:

    Tengo ADSL 256 con terra, con microfiltros y el modem copperjet. Hasta ahora no me ha dado ningún problema, las velocidades, las tenian que ser.

    Ahora, me he cambiado a ADSL de 2 Megas con Terra tambien, y sigo teniendo el copperjet y los microflitros.
    La cuestión es que el enviar datos, los envia como debería ser mas o menos, 30 - 35 Kb/s pero de bajada tengo lo mismo que con la 256, es decir, 25-30 Kb/s.

    Las preguntas son:

    ¿por que ocurre esto?
    ¿cual es el problema, el modem o los microfiltros?
    en el caso de que tuviera que comparme un router, ¿cual me aconsejais?

    Muchas gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      espera un par de días y se solucionará, cuando me cambiaron a…

      espera un par de días y se solucionará, cuando me cambiaron a 2mb eso duró 1 hora pero se solucionó, al parecer hay personas que les dura mas que a otras. Supongo que es debido a que aunque cambie la velocidad de negociación no debe ser el único factor que limite la velocidad, y cambian uno antes que el otro...

      • Cerrado

        BocaDePez BocaDePez
        6

        si pues eso cuando me lo pusieron el primer dia subia de lo…

        si pues eso cuando me lo pusieron el primer dia subia de lo lindo pero bajaba como siempre y la prueba de velocidad me decia 26 kbs y bueno hoy al conectarme y hacer la prueba toma ya 213 kbs :)

        gracias por ayudarme.

    • Cerrado

      No te preocupes, a mi me pasa lo mismo, tengo la ADSL de 2…

      No te preocupes, a mi me pasa lo mismo, tengo la ADSL de 2 megas desde hace una semana y me sube a 35 y me baja a 25-28 y de vez en cuando buenos pikos... lo q ocurre esq te estas fijando unicamente en la velocidad de tu conexion en el edonkey/emule posiblemente... (eso supongo), para sacarle un buen rendimiento a la linea de 2 megas tienes q tener al menos unos 70 archivos en bajada... con eso te lo digo to, porq al parecer la limitacion esta en el emule y sus servidores... prueba un download-accelerator o un flashget en tu linea bajandote algo de una web y veras pikos de mas de 200 (yo al menos los tengo)... pero del emule olvidate a no ser q te pongas a poner a bajar archivos como un loko.

      Venga un saludo :)

    • Cerrado

      BocaDePez BocaDePez
      6

      alguien sabe si el que inicio este post consigio…

      alguien sabe si el que inicio este post consigio solucionarlo? por que yo me encuentro en la misma situacion, con 32 de subida y 25 de bajada con 2016 and 320, coppejert y microfiltros :(

      un abrazo.

    • Cerrado

      Hay una recomendacion de la ITU (creo que es la 992.2) que…

      Hay una recomendacion de la ITU (creo que es la 992.2) que dice que las instalaciones con microfiltro no pueden superar 1.5Mb en sentido downstream.
      Asi que ya sabes, si quieres esa velocidad ponte un splitter:
      No es problema del modem ya que cualquier modem router tiene una velocidad de bajada de 8Mb

    • Cerrado

      BocaDePez BocaDePez
      6

      Debes de tener configurado un valor del tamaño de la ventana…

      Debes de tener configurado un valor del tamaño de la ventana de recepción del protocolo TCP/IP demasiado bajo.

      Consulta en esta página como cambiarlo:

      http:/clik.to/adslvelocidad

      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias por haber contestado, pero creo que por ahí no van…

        Gracias por haber contestado, pero creo que por ahí no van los tiros, me he metido en esa pagina, y bueno, he estado haciendo lo que decia en la pagina, y todo sigue igual.

        Descartada esa posibilidad, ¿que me puede ocurrir? 8-)

            • Cerrado

              BocaDePez BocaDePez
              6
              ¿Has comprobado en el programa de consola de Terra las…

              ¿Has comprobado en el programa de consola de Terra las velocidades que está negociando el módem?

              Si la velocidad de bajada no es aproximadamente 2048Kbits/sec o 2048000 baudios (no se que unidad te pone), el problema puede estar en el módem DSLAM de la Central de Telefónica (lo más probable, que no hayan cambiado bien la velocidad) o en un cableado deficiente en tu domicilio, ponte en contacto con Terra ,para que Telefónica verifique la velocidad desde la Central, pero previamente intenta forzar la sincronización varias veces desconectando el cable dle teléfono o reiniciando el PC, que supongo que ya lo habrás hecho mil veces :-)

              Si la velocidad negociada es correcta, quizás estés midiendo mal la velocidad de descarga, ya que como sabes una descarga cualquiera no es válida, porque su velocidad dependerá de la capacidad del servidor, algunos no envían a más de 56Kbits/sec. para medir la velocidad debes usar un test como el de Telefónica Data.

              Saludos

              • Cerrado

                BocaDePez BocaDePez
                6
                ---¿Has comprobado en el programa de consola de Terra las…

                ---¿Has comprobado en el programa de consola de Terra las velocidades que está negociando el módem?---

                Si, esta comprobado, me pone lo que deberia pone de bajada 320 y 2016 de subida y bajada respectivamente.

                ---Si la velocidad de bajada no es aproximadamente 2048Kbits/sec o 2048000 baudios (no se que unidad te pone), el problema puede estar en el módem DSLAM de la Central de Telefónica (lo más probable, que no hayan cambiado bien la velocidad)---

                Yo creo que es posible esto, pero ¿como es posible que en el programa de terra me diga que si tengo la velocidad adecuada y luego a la hora de bajar na de na? ¿que han podido hacer a la hora de cambiar la velocidad?

                ---o en un cableado deficiente en tu domicilio---

                Esta opción la descarto, porque la instalación esta perfectamente realizada y revisada por mi y por mi compañero de chapuzas (un vecino que es Ingeniero)

                ---ponte en contacto con Terra ,para que Telefónica verifique la velocidad desde la Central---

                Habrá que hacerlo, pero a partir de mañana, porque el que me lo hace es un amigo, jejeje.

                ---pero previamente intenta forzar la sincronización varias veces desconectando el cable dle teléfono o reiniciando el PC, que supongo que ya lo habrás hecho mil veces---

                Tienes razón, mas de mil veces lo he hecho y nada.

                ---Si la velocidad negociada es correcta, quizás estés midiendo mal la velocidad de descarga, ya que como sabes una descarga cualquiera no es válida, porque su velocidad dependerá de la capacidad del servidor, algunos no envían a más de 56Kbits/sec. para medir la velocidad debes usar un test como el de Telefónica Data.---

                Esto también esta mas que comprobado, asi que estoy mas que seguro que esto no tira como deberia de ir.

                Hay estan contestadas tus preguntas, ahora ya por lo menos lo tengo cada vez mas claro que antes.

                Un saludo muy cordial.

                • Cerrado

                  6
                  El fallo en la veloccidad, mas que esn el DSLAMestará en SABA…

                  El fallo en la veloccidad, mas que esn el DSLAMestará en SABA (Servidor de Acceso a Banda Ancha), que es donde estan los filtros para limitar la veloccidad. El DSLAM es únicamente un modem multiplexado para 16 usuarios