Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Problema con Conexión

BocaDePez
BocaDePez

Hola a todos:

Esta tarde mi router ha desincronizado (creo que debido a la lluvia que está cayendo donde vivo ha habido algun problema pero no lo se seguro... ) y al resincronizar me ha dado estos valores:

Mode: G.DMT
Type: Fast
Line Coding: Trellis On
Status: No Defect
Link Power State: L0

Downstream Upstream
SNR Margin (dB): 9.6 11.5
Attenuation (dB): 46.5 51.1
Output Power (dBm): 947.2 11.1
Attainable Rate (Kbps): 2544 256
Rate (Kbps): 2506 192
K (number of bytes in DMT frame): 52 7
R (number of check bytes in RS code word): 10 16
S (RS code word size in DMT frame): 4 16
D (interleaver depth): 16 4

Puede que sea fallo de la central pero no lo se con exactitud, el caso es el modo que tiene en la conexión ahora G.DMT TYPE: Fast. ¿Significa que está activado mi modo fastpath????? Aviso que no he tocado nada del panel, es más al intentar entrar al panel me dice que he introducido la contraseña 3 veces mal cuando yo nunca he tocado el panel de control :S

¿Alguien me puede decir que pasa o que ha podido suceder? He de decir que mi conexión ronda: Attenuation: 26 y conecto entre 17 y 18 Mb normalmente y 800 de subida.

Muchas gracias de antemano

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Ari

¿ Puedes ponerlo en el ptr ? Parece como si hubieran tocado algo en tu par. Y sí, se supone que se te ha activado el fastpath ¿ has hecho alguna traza ?

Saludos

BocaDePez
BocaDePez

Microsoft Windows XP [Versión 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Documents and Settings\Jose Angel>tracert www.bandaancha.st

Traza a la dirección www.bandaancha.st [89.248.99.22]
sobre un máximo de 30 saltos:

1 1 ms 2 39 ms 39 ms 38 ms 1.188.217.87.dynamic.jazztel.es [87.217.188.1]
3 * * * Tiempo de espera agotado para esta solicitud.
4 44 ms 47 ms 45 ms 130.216.106.212.static.jazztel.es [212.106.216.1
30]
5 * * * Tiempo de espera agotado para esta solicitud.
6 48 ms 46 ms 46 ms te3-3.mpd02.mad05.atlas.cogentco.com [130.117.24
1.221]
7 48 ms 49 ms * vl3494.mpd01.mad05.atlas.cogentco.com [130.117.2
.37]
8 50 ms 46 ms 45 ms grupo-interdominios.demarc.cogentco.com [149.6.8
4.114]
9 48 ms 50 ms 46 ms 89.248.99.2
10 45 ms 45 ms 50 ms levitico.vectrice.com [89.248.99.22]

Traza completa.

C:\Documents and Settings\Jose Angel>

BocaDePez
BocaDePez

Vale, he estado hablando con el técnico y por lo visto han estado activando a algunos usuarios ( entre ellos yo ) el tema del fastpath que no lo teníamos ( no sabía si lo tenia o no, porque no podia acceder al panel, ahora ya puedo, me habían cambiado el pass O_O ) y sí, lo tenía activo.

Mi cuestión ahora es, al estar ese modo activo y visto la atenuación que me colocaba... ¿no es muy alta? 51db cuando en modo ADSL2+ tengo estos:

SNR Margin (dB): 9.4 10.0
Attenuation (dB): 26.0 12.0
Output Power (dBm): 0.0 12.4
Attainable Rate (Kbps): 17572 940
Rate (Kbps): 17359 814

¿Puede ser fallo de config. en central o es que no me llega bien en ese modo?

🗨️ 1
BocaDePez
BocaDePez

puede que esos datos se deban a alguna prueba, algun nuevo equipo, un nuevo servicio?
si averiguas que es lo comentas, de que provincia eres?
por lo normal, con tu linea y fastpath deberias tener mejores datos, activalo y lo compruebas