Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Problema con la conexion 12 megas

BocaDePez
BocaDePez

Buenas tardes a todos, querría haceros una consulta:

El Viernes como por arte de magia la conexión de Internet empezó a ir muy lenta, no llegaba al mega de descarga según la pagina de euskaltel.

Comprobé conexiones de los cables, reinicie el módem, el pc ... Y seguía sin mejorar, por lo tanto llame a euskaltel a averías

Estuvimos como media hora probando cosas y no se solucionaba así que decidió que viniese un técnico el sábado.

Me llaman por tfno el sábado para decirme la hora a la que vendría el técnico, confirmo que voy a estar en casa y cuelgo.

Voy al ordenador y por curiosidad hago otro test de velocidad y me da 11 megas y pico

Vuelvo a llamar a euskaltel para decir que un duende me a devuelto la conexión y cancelo el que venga el técnico.

Y hoy la conexión vuelve a estar alrededor del mega de velocidad ¿Que hago, les vuelvo a llamar para que se vuelva a a arreglar solo?

El modem es un webstar DPC2100

Si os hace falta algun dato mas para poderme ayudar no dudeis en pedirmelo

Un saludo y gracias

BocaDePez
BocaDePez

Yo no conozco Euskaltel, pero en Ono con la migración a DOCSIS 3.0, los módems muy antiguos como el Webstar DPC2100 se pueden comportar erráticamente.

Es posible que deban cambiartelo por otro... eso sí, que sea gratis :P

rubenlbe

Llámales y que vayan.

A mí me ocurrió lo mismo. Bajón durante mucho tiempo, van a venir, mejora, y a los dos tres días empeora nuevamente.

Al final vino el técnico y vio que no sé que pasaba en el cableado...

BocaDePez
BocaDePez

Llámales y cuéntales lo que ha pasado, tal cual lo has contado aquí.

BocaDePez
BocaDePez

Llámales para que ellos tengan constancia de los (repetidos) problemas que estás teniendo y puedan adoptar una solución adecuada.

Si tú no los llamas ¿como van a saber los problemas que tienes?. :-/