Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 3 respuestas
  • Cerrado

    Problema de conexion

    Hola a tod@s, a ver si alguien me puede ayudar, porque he llamado a estos y en fin... me dice en el 900 ke todo están ocupados y ke llame mas tarde, y en el 902 ke me mantenga a la espera, pero ni en 10 minutos... en fin...
    Bueno, a lo ke iba, el tema es que enciendo el router, enciendo el pc, puedo acceder a la configuracin del router, y navego sin problemas, al poco tiempo, o si el emule está encendido, aunke sea sin descargar, la conexion se me corta, se me corta igual sin emule, pero mucho mas rapido si ta puesto, el router aparece sincronizado, pero no navego, bien, apago el router, lo enciendo, espero, y nada, no me va internet, ni emule ni nada, solo se soluciona reiniciando el pc, estoy casi seguro ke del pc no es, porke iba bien hasta hace 2 dias mas o menos... a ver si alguien me puede ayudar, GRACIAS!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pues lo mas probable es que tengas mal configurado el eMule…

      Pues lo mas probable es que tengas mal configurado el eMule (con demasiadas conexiones entrantes)

    • Cerrado

      BocaDePez BocaDePez
      6

      Me da que tu router es el D-link, en cualquiera de sus…

      Me da que tu router es el D-link, en cualquiera de sus modelos, por que es un fallo comun.

      se soluciona, descargando de trabajo al router, que tal y como viene el emule por defecto este no da a basto.

      en el menu del Emule preferencias/conexion veras justo debajo de los puertos dos recuadros con valor 400, bajalas a 100-150 y pruebalo.

      pueden ser mas cosas como por ejemplo un fallo del driver de la tarjeta de red, o algun firewall, pero al menos lo del emule en algunos casos ha sido bastante util.