BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Problema de conexión 10 mb indirectos

Pucepucela2

Buenas tardes.

Expongo aqui mi problema por si hay algun experto que me pueda ayudar.

Desde ayer por la mañana, internet me funciona muy mal, es un caso raro que no habia visto nunca.

El caso es que solo me carga algunas paginas, como testvelocidad.eu, www.ask.com ... y hay otras que las carga a la mitad como es el caso de www.tuenti.com ... luego hay otras que directamente no las carga como es www.google.es.

En el utorrent la subida va perfectamente y en testvelocidad.eu da la velocidad perfecta.

En el smartphone, el whatsapp me va perfectamente y la aplicacion de tuenti tambien, pero al intentar acceder a google play pone agotado tiempo de conexion y el navegador tampoco funciona.

El router es el comtrend ar5381u de Jazztel, la luz verde de ADSL indica que sincroniza perfectamente, en ningun momento se enciende la luz roja de alarm que indica que no consigue sincronizar.

ADSL_2plus
Traffic Type:ATM
Status:Up
Link Power State:L0
DownstreamUpstream
Line Coding(Trellis):OnOn
SNR Margin (0.1 dB):192199
Attenuation (0.1 dB):14087
Output Power (0.1 dBm):193124
Attainable Rate (Kbps):22148941
Path 0Path 1
DownstreamUpstreamDownstreamUpstream
Rate (Kbps):1004783100
MSGc (# of bytes in overhead channel message):911100
B (# of bytes in Mux Data Frame):291200
M (# of Mux Data Frames in FEC Data Frame):11600
T (Mux Data Frames over sync bytes):7800
R (# of check bytes in FEC Data Frame):161600
S (ratio of FEC over PMD Data Frame length):0.9507.92920.00.0
L (# of bits in PMD Data Frame):387022600
D (interleaver depth):511800
Delay (msec):12.1415.850.00.0
INP (DMT symbol):8.452.260.00.0
Super Frames:1261580120067400
Super Frame Errors:2300
RS Words:856611807167301800
RS Correctable Errors:1104495600
RS Uncorrectable Errors:25000
HEC Errors:1120900
OCD Errors:0000
LCD Errors:0000
Total Cells:4825664293991883300
Data Cells:57404330822000
Bit Errors:0876600
Total ES:12
Total SES:01
Total UAS:9191

estos son los valores proporcionados por el router.

P.D: Los PC estan conectados por cable.

Saludos

Ya encontre solucion, en el servicio tecnico me dijeron que tenia que mantener el boton reset durante 20 segundos, despues quitarle de la corriente electrica y luego volver a ponerle y funciono! :) (Si sigue sin cargar bien apague el router 10 segundos y vuelvalo a encender) Muchas gracias a todos por la ayuda.

BocaDePez
BocaDePez

Los valores de sincronización son perfectos.

Antes de probar cosas más complejas, lo primero es cambiar en tu PC el servidor DNS por otro diferente.

También asegurarse que uTorrent o cualquier otro programa P2P no está ahogando al router ni la conexión. Al ser indirecto, te capan la subida a unos míseros 800 kbps... asegúrate de configurar uTorrent con un máximo de 75 KB/s y 400 conexiones globales.

🗨️ 1
Pucepucela2

Mañana compruebo lo de los DNS, en cuanto a lo de los programas P2P tengo limitada la subida a 20 kb/s

BocaDePez
BocaDePez

Mismo problema en Aldeamayor Golf, en el servicio técnico no saben nada, todo está perfecto para ellos.

🗨️ 1
Pucepucela2

Esto ocurre en Viana de Cega, muy cerca de Aldeamayor golf, hemos llamado y dicen que tienen problema en la red y estan intentanto arreglarlo...

Ari

¿Qué dns tienes puestas en el ordenador? ¿O tienes habilitado dhcp?

Saludos

🗨️ 1
Pucepucela2

Tengo habilitado DHCP

BocaDePez
BocaDePez
1

Yo tambien soy indirecto, tengo los DNS de GOOGLE y no los cambiaria por ningun otro.

8.8.8.8 y 8.8.4.4