Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
61 lecturas y 2 respuestas
  • Cerrado

    Problema de conectividad con usuarios.lycos.es

    Buenas!

    Yo tengo mi blog alojado en Lycos Tripod (http://usuarios.lycos.es). Últimamente accedo a Internet con ISP´s "gratuitos" (a precio de llamada local), y, concretamente, con Gonuts4Free, que según mis investigaciones usa la red de Telefónica. Hace unos cuantos días noté que no podía entrar a mi blog, ni cambiando DNS ni nada. Me empecé a hartar y me conecté con Telefónica Net. Más de lo mismo. En cambio con Arrakis, Arsys o Geomundos sí accedía perfectamente. Simultáneamente, me han llegado quejas de gente con ADSL de Telefónica o Terra que no puede entrar ni ver archivos alojados en usuarios.lycos.es

    Hoy he hecho unos traceroutes (tracert) bastante concluyentes:

     ---> CON ARRAKIS

    Traza a la dirección usuarios.lycos.es [212.78.204.20]
    sobre un máximo de 30 saltos:

    1 248 ms 231 ms 247 ms 10.68.6.146
    2 242 ms 239 ms 239 ms t2a4-ge2-1.es-mad3.eu.bt.net [166.49.138.129]
    3 236 ms 231 ms 231 ms t2c2-ge6-0.es-mad3.eu.bt.net [166.49.199.12]
    4 251 ms 239 ms 247 ms t2c2-p1-0.es-bar.eu.bt.net [166.49.208.177]
    5 244 ms 255 ms 239 ms t2c1-ge6-2.es-bar.eu.bt.net [166.49.164.41]
    6 277 ms 270 ms 270 ms t2c1-p2-0.nl-ams2.eu.bt.net [166.49.164.33]
    7 267 ms 278 ms 263 ms t2a1-ge6-0.nl-ams2.eu.bt.net [166.49.200.17]
    8 276 ms 287 ms 271 ms 166-49-210-98.eu.bt.net [166.49.210.98]
    9 268 ms 279 ms 279 ms adm-bb2-link.telia.net [80.91.249.227]
    10 284 ms 286 ms 280 ms hbg-bb2-pos7-0-0.telia.net [213.248.65.162]
    11 293 ms 295 ms 294 ms s-bb2-pos7-3-0.telia.net [213.248.64.37]
    12 299 ms 305 ms 300 ms s-b3-pos4-0.telia.net [213.248.66.10]
    13 289 ms 295 ms 307 ms lycos-106837-s-b3.c.telia.net [213.248.66.118]
    14 291 ms 288 ms 302 ms rdist2-v113.lan.spray.net [212.78.192.87]
    15 291 ms 294 ms 296 ms members.tmm.lyceu.net [212.78.204.20]

    Traza completa.

    ---> CON TELEFÓNICA NET

    Traza a la dirección usuarios.lycos.es [212.78.204.20]
    sobre un máximo de 30 saltos:

    1 225 ms 233 ms 218 ms itaflo1.lo.nuria.telefonica-data.net [213.0.186.1]
    2 218 ms 217 ms 218 ms xmaflo2.rs2.nuria.telefonica-data.net [213.0.181.4]
    3 234 ms 218 ms 233 ms nrtmpen-rtmpen2.nuria.telefonica-data.net [213.0.250.45]
    4 * * * Tiempo de espera agotado para esta solicitud.
    5 * * * Tiempo de espera agotado para esta solicitud.
    6 * * * Tiempo de espera agotado para esta solicitud.
    7 * * * Tiempo de espera agotado para esta solicitud.
    8 * * * Tiempo de espera agotado para esta solicitud.
    9 * * * Tiempo de espera agotado para esta solicitud.
    10 * * * Tiempo de espera agotado para esta solicitud.
    11 * * * Tiempo de espera agotado para esta solicitud.
    12 * * * Tiempo de espera agotado para esta solicitud.
    13 * * * Tiempo de espera agotado para esta solicitud.
    14 * * * Tiempo de espera agotado para esta solicitud.
    15 * * * Tiempo de espera agotado para esta solicitud.
    16 * * * Tiempo de espera agotado para esta solicitud.
    17 * * * Tiempo de espera agotado para esta solicitud.
    18 * * * Tiempo de espera agotado para esta solicitud.
    19 * * * Tiempo de espera agotado para esta solicitud.
    20 * * * Tiempo de espera agotado para esta solicitud.
    21 * * * Tiempo de espera agotado para esta solicitud.
    22 * * * Tiempo de espera agotado para esta solicitud.
    23 * * * Tiempo de espera agotado para esta solicitud.
    24 * * * Tiempo de espera agotado para esta solicitud.
    25 * * * Tiempo de espera agotado para esta solicitud.
    26 * * * Tiempo de espera agotado para esta solicitud.
    27 * * * Tiempo de espera agotado para esta solicitud.
    28 * * * Tiempo de espera agotado para esta solicitud.
    29 * * * Tiempo de espera agotado para esta solicitud.
    30 * * * Tiempo de espera agotado para esta solicitud.

    Traza completa.

    ---> CON GONUTS4FREE

    Traza a la dirección usuarios.lycos.es [212.78.204.20]
    sobre un máximo de 29 saltos:

    1 185 ms 171 ms 186 ms 114.Red-80-58-197.staticIP.rima-tde.net [80.58.197.114]
    2 187 ms 170 ms 2702 ms 84.Red-80-58-44.staticIP.rima-tde.net [80.58.44.84]
    3 * * * Tiempo de espera agotado para esta solicitud.
    4 * * * Tiempo de espera agotado para esta solicitud.
    5 * * * Tiempo de espera agotado para esta solicitud.
    6 * * * Tiempo de espera agotado para esta solicitud.
    7 * * * Tiempo de espera agotado para esta solicitud.
    8 * * * Tiempo de espera agotado para esta solicitud.
    9 * * * Tiempo de espera agotado para esta solicitud.
    10 * * * Tiempo de espera agotado para esta solicitud.
    11 * * * Tiempo de espera agotado para esta solicitud.
    12 * * * Tiempo de espera agotado para esta solicitud.
    13 * * * Tiempo de espera agotado para esta solicitud.
    14 * * * Tiempo de espera agotado para esta solicitud.
    15 * * * Tiempo de espera agotado para esta solicitud.
    16 * * * Tiempo de espera agotado para esta solicitud.
    17 * * * Tiempo de espera agotado para esta solicitud.
    18 * * * Tiempo de espera agotado para esta solicitud.
    19 * * * Tiempo de espera agotado para esta solicitud.
    20 * * * Tiempo de espera agotado para esta solicitud.
    21 * * * Tiempo de espera agotado para esta solicitud.
    22 * * * Tiempo de espera agotado para esta solicitud.
    23 * * * Tiempo de espera agotado para esta solicitud.
    24 * * * Tiempo de espera agotado para esta solicitud.
    25 * * * Tiempo de espera agotado para esta solicitud.
    26 * * * Tiempo de espera agotado para esta solicitud.
    27 * * * Tiempo de espera agotado para esta solicitud.
    28 * * * Tiempo de espera agotado para esta solicitud.
    29 * * * Tiempo de espera agotado para esta solicitud.

    Traza completa.

    Como podéis ver, hay algún problema de conectividad con algún server de Telefónica y usuarios.lycos.es

    Por ello busco gente que me ayude: que me diga si puede entrar a páginas bajo usuarios.lycos.es, su ISP, la red que usa éste y, a ser posible, que envíe algún correo donde corresponda (supongo que al mail de atención al cliente de Timofónica). Si alguien lo sabe que lo ponga, y si tiene mi mismo problema, que se queje.

    Me parece vergonzosa esta pérdida de conectividad, por lo menos hace dos semanas que se producen los fallos...

    Muchas gracias a todos por adelantado y saludos!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1