Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 5 respuestas
  • BocaDePez BocaDePez
    6

    problema conceptronic CADSLR4plus

    Hola, tengo un problemilla con el router este a la hora de abrir los puertos del emule y no se si hay algo mal, pq en un principio da id alta pero luego se pierde. Os cuento, es el router de un amigo (jamas me compraria un conceptronic xD).

    Y tiene conectado a el un punto de acceso Linksys (ke funciona correctamente) para poder usar la wii online, luego tiene la play3 y el cable de red ke va a la ethernet. Tengo asignada toda la configuracion manual, los dns y las ips estaticas en todos los equipos conectados. La play la tengo en DMZ, y para la wii hice una regla que abria todos los puertos del 1 al 65535 en TCP/UDP (ambos).

    En este caso al final, donde pone port map, creo que se refiere al puerto de inicio, en este caso 1. En el caso de abrir un solo puerto, port map metes tambien el mismo puerto.

    Tengo activado el UPNP y desactivado el firewall interno del router, NAT tambien lo tengo activado.

    Deberia de funcionar o hay alguna configuracion incompatible?. La play3 da error en el test de NAT pero supongo que eso es pq la tengo en DMZ y entonces al tener todos los puertos abiertos no usa nat, con lo cual debe ser correcto.

    Si desactivo el NAT en el router pasa algo?. La cuestion es que lo dejo funcionando todo y con id alta, pero al irme siempre me llama al dia siguiente que se le a puesto la ID baja del emule y no le funciona el test de puertos. Usa orange 20 megas, ya no se ke puede ser, haber si alguien me da una pista, muchas gracias por las respuestas.

    Saludos!.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • aqui hay tres cosas que no debería estar activas a la vez..:…

      aqui hay tres cosas que no debería estar activas a la vez..:

      La play la tengo en DMZ

      para la wii hice una regla que abria todos los puertos del 1 al 65535 en TCP/UDP (ambos). :-O

      Tengo activado el UPNP

      si tu amigo no es muy manitas , deja activado UPNP nada más..

      saludos

      • BocaDePez BocaDePez
        6

        Merci, bueno y aparte de eso, los puertos correspondientes…

        Merci, bueno y aparte de eso, los puertos correspondientes del emule tb estan abiertos, o sea, ke en principio, lo de la wii ya lo iba a kitar, nose si usara upnp la wii, tp juega mucho online. Luego si dejo activo el upnp kito el DMZ de la play pues?. Y luego los puertos del emule no hace falta hacer la regla teniendo el upnp?. Deberia de darme id alta sin abrir los puertos manual solo con el UPNP entonces?.

        No sabia ke fuera incompatible, yo en mi casa tengo una red con los puertos abiertos para ambos mediante reglas, el upnp y luego tengo la wii en dmz y me va de perlas, por eso pensaba mas bien ke este router no da para mucho, no es el mismo caso ke mi amigo tp la conf, pq yo no tengo play 3 pero bueno.

        Probare simplificando, merci.

          • BocaDePez BocaDePez
            6
            Hum.... lo de los puertos aleatorios no es en bit torrent?.…

            Hum.... lo de los puertos aleatorios no es en bit torrent?. Debe ser algun mod del emule porque en la version oficial 0.49c no me sale esa opcion por ningun lado.

        • todos los programas y dispositivos que mencionas soportan…

          todos los programas y dispositivos que mencionas soportan UPNP ( es más, en el emule activa lo de "puertos aleatorios" si se puede)

          saludos