Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 5 respuestas
  • Cerrado

    Problema Comtrend CT536+

    Hola a todos, a ver por error desactive desde la configuracion del router el modo DHCP. El problema está en que ahora no puedo navegar y ni siquiera poder entrar en la config del router. Que puedo hacer?Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Creo (creo) que si lo reseteas volverá a la configuración…

      Creo (creo) que si lo reseteas volverá a la configuración inicial.

      Por si acaso espera a que otr@ te conteste, la verdad es que lo poco que puedo saber lo he aprendido paseando por los foros. Leyendo mucho y probando mucho también.

      Espero que te sirva.

      Saludos!

        • Cerrado

          Primero haz lo que te dice POC, sino el boton de reset esta…

          Primero haz lo que te dice POC, sino el boton de reset esta al lado de la antena, mete un alfiler durante 10 segundos, luego tendras que configurarlo de nuevo todo.

        • Cerrado

          [Editado 8/03/06 22:07]

          6

          Está detrás cerca del botón de encendido (a la izquierda de…

          Está detrás cerca del botón de encendido (a la izquierda de la antena si lo miras desde detrás), es muy pequeño, tendrás que introducir un destornillador muy fino o una punta de bolígrafo y mantener pulsado unos segundos

    • Cerrado

      [Editado 8/03/06 22:02]

      6

      Configura tu equipo con la IP 192.168.1.2 (eso se hace en mis…

      Configura tu equipo con la IP 192.168.1.2 (eso se hace en mis sitios de red..propiedades..conexion de area local...) y escribe en el navegador 192.168.1.1

      Si sigue sin funcionar, puedes resetear el router (con el botoncito) y entrar normalmente con 192.168.1.1 pero claro, te toca reconfigurarlo de nuevo