Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
58 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema con Comtrend ct5356+

    Hola a todos. Os escribo pk tengo un problema con este Router.

    Nunca habia dado problemas hasta esta mañana, cuando he visto que tenía la opción wireless apagada (nunca apagamos el aparato, simplemente estaba la luz de wlan apagada).

    He accedido a la pagina del router y la he activado, eso si, creo que me ha dado una SSID distinta de la que tenia (supongo que la habria cambiado yo previamente), tampoco le he dado mayor importancia.

    He vuelto a configurar las conexiones inalambricas en 2 de los 3 equipos que suelo tener conectados sin problemas, pero en el tercero (un portatil acer aspire con dispositivo inalambrico incorporado), la utilidad de windows no me detecta la red...

    Para descartar, os comento que:

    a)Tengo el dispositivo inalambrico del portatil habilitado, vamos, que no lo he apagado con el botoncito, jeje.

    b)El dispositivo funciona, vamos, que detecta otras redes, pero no la importante, q es la mia :(.

    De lo cual deduzco que el problema debe venir del router, pero me resulta extraño porque como digo con los otros dos equipos no he tenido ningun problema en conectar.

    ¿Alguien me podría echar una mano?. Gracias por adelantado. Un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Has reseteado el Comtrend? darle por detras .... con el…

      Has reseteado el Comtrend? darle por detras .... con el palillo ;-)

      Suerte.



      200/200 Fibra Jazztel
      4G Jazztel IPhone 5S
      No soy palmero de ninguna compañía.