Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Problema con ComboR 12Mbs: eMule y uTorrent no pasan de 30kbps

julitodv

Hola a todos!

Seré lo más breve posible. Tengo 12 megas de R desde hace un mes y esta semana, sin tocarle nada, ZAS! pasó de bajarme a 450kb/s a sólo 30kb/s.

Uso la última versión del emule y de utorrent. Tanto en uno como en otro me sube a 100Kb/s pero no descarga casi nada. Después de un mes se me acabo el chollo. Tengo los puertos abiertos, el Nod32 bien configurado... firewall de windows KO... no se que más opciones mirar. El tema es que emule me da ID alta (he probado con distintos puertos de 4 y 5 digitos) y me conecta al puesto guay y la KAD tb muy bien. El utorrent tb encuentra fuentes a saco... pero nada... no hay manera.

Tengo un router de Linksys Wireless G aunque me conecto por cable. Ya he probado a conectar directamente del modem de R al pc y pasa lo mismo. He pasado antivirus de toda indole, desde el nod32 ya citado a los clásicos anti spyware como ad-aware, ccleaner, winoptimizer, spybot search and destroy y TuneUp. Esoty limpito del todo. He desabilitado la wifi por si me mangaban conexión (aunque no lo creo pq lo tengo todo muy bien 'recogidito') y hasta he reseteado y reconfigurado el router.

Os dejo la config de la mula por si os hace falta, aunque me da que no es de eso por que la llevo usando asi todo el mes (salvo esos puertos que son los ultimos que use a la desesperada) y antes funcionaba guay:

Descarga: 500.

Subida: 100.

Limites: Sin Límite.

TCP 8080

UDP 8889

Utilizar UPnP para redirigir puertos activado.

Fuentes: Límite máximo 1500

Conexiones: Límite máximo 2500

Activadas Kad y eD2K.

A ver si alguien me puede arrojar algo de luz a tanta duda. Me molaba aprovechas la promoción de los 12 Megas antes de tener que pasarme a 6 megas por no poder costearme este combo de R.

Gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Pues mira , que se de problemas en R cable ,pero R lo unico que te aseguro de buena fuente es que no capa ni el trafico p2p ni la mula ..Ahora bien lo que te pasa a ti parece mas bien una caida de rendimiento en algun nodo que un simple problema en el router que te han puesto .LLama y que te venga un tecnico , es lo mas facil ..A mi me suena a expediente x pero solo por el echo de que yo se que problemas tiene y no tiene R y eso se asemeja a todo o nada .El firewall de windows no impide nada , es de los mas soft ..Llama a R y no preguntes solo en foros

BocaDePez
BocaDePez

Utiliza el programa " Half open limit fix 4.0 "; y sigue instrucciones.

8500 valor limite, para descargas masivas.

1500 valor limite, para descargas suaves.

Así podrás arreglar el problema del Emule.

Saludos.

BocaDePez
BocaDePez

Prueba esto:

broadband.mpi-sws.org/transparency/bttest.php

El puerto por defecto esta capado a 50kB/s, lo he probado con 2 velocidades distintas en diferentes épocas del año.

Hace unos meses hubo un post similar de otro usuario. Me dio por probar y tuve que confirmarlo. Usando cualquier puerto, bajases lo que bajases (distros, perdidos, heroes, etc) no pasaba de 50-80kB/s (no recuerdo la velocidad exacta a lo que estaba limitado). Aquello duro unas horas, tanto para mi como para el usuario que habia realizado el post.

Osea que es posible que tengas la conexion limitada respecto al p2p. Estaran probando algo, o tendran algun problema. Supongo que se te solucionara con un poco de paciencia. :P

Si es que R ahora con los juguetitos que tienen pueden hacer demasiadas cosas:

"...porque temos comprado un novo cacharriño que, entre outras cousas, permite reasignar dinamicamente ese upstream libre mentres ningún cliente o demande..."

;)

🗨️ 1
BocaDePez
BocaDePez

Correcto .Diste en el clavo .La gente no es tonta y como tu bien dices , sabemos a que juega R cable ..La broma de repartir el upload "sobrante" es realmente del dia de los santos inocentes :)

julitodv

Gracias a todos por responder tan rápidamente. Es un foro francamente eficaz.

Veamos, he probado el "Half open limit fix 4.0", programa curioso e interesante donde los haya. Tenía 10 conexiones configuradas y le meti 1500, pero esto sigue igual (voy a probar ahora a meterle 8500). Gracias de todos modos.

Mañana llamaré a R y les preguntaré si existe algún problema en mi zona con el p2p. Intentaré ser discreto pq me da un poco de palo... no vaya a ser que me salte la 'Sinde' y me deje 'Sinmule', jejeje...

Os comentaré algo si descifro a que se debe el misterio de esta lentitus. Minetras bajaré alguna cosilla por RapidShare. ;)

Thanks!

🗨️ 13
julitodv

Bueno, acabo de llamar a R y me comentan que no ven nada extraño. Dicen que han revisado la línea y está todo bien. He vuelto a conectar el equipo directamente al modem, pasando del router, y esto sigue igual. Descarga fatal. Esto da id alta, puertos ok, encuentra archivos con más de 400 fuentes, pero cuando lo pongo a bajar POF! nada de nada, y eso que tengo mas de 100 archivos en descarga, pero nada de nada.

Si a alguien se le ocurre algo más...

Gracias.

🗨️ 12
fervigo

¿La descarga directa te va bien? Sin estar usando programas que chupen de Internet claro.

🗨️ 11
julitodv

Sipis... la directa baja a 400 y algo... desde que llame a R he notado un leve mejoria por uTorrent y lo tengo bajando a 113 pero ni de coña se acerca a los 450 que tenia de velocidad constante hasta ahora. Es un fenomeno paranormal de mucho cuidado. Empiezo a pensar que en R 'saben' lo que pasa por mucho que me digan que está todo bien.

Esta tarde voy a probar con otro pc distinto conectado por cable para descartar que el S.O. del pc de sobremesa tenga algo mal configurado.

🗨️ 10
BocaDePez
BocaDePez
🗨️ 8
julitodv
🗨️ 7
AguilaRoja
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
fervigo
🗨️ 3
julitodv
🗨️ 2
manrovi

Prueba a descargar este torrent a ver cómo te va:

mpaa.org/watch-it-legally

Acabo de probarlo y a mi me baja a unos 850 kB/s.

🗨️ 4
julitodv

Bien... Me baja btt rapido, a unos 500. La historia es que jueves y viernes me estuvo bajando tanto por torrent como por mula a uno 400 de media. Ahora volvió a relajarse y ronda apenas los 100. Mismos archivos y mismas fuentes. Empiezo a tener muy presente la posibilidad de algún tipo de pruebas desde R del tipo capación. Es que si no es eso yo no entiendo nada.

En la mula me aparecen fuentas más que suficientes y no tira. Empiezo a bajar los brazos pq es muy raro que funcione una semana no y 2 dias sí...

Gracias a todos por la ayuda. Si me entero de qué me está pasando lo dejaré comentado, por aquello de matar curiosidades o por si a alguien le pasa lo mismo tb.

Thanks!

🗨️ 3
BocaDePez
BocaDePez

el emules es una mierda, medir velocidad con el es ridiculo.
Con el torrent es distinto, es mas eficiente y viendo una buena relacion seed/leecher es factible tomar velocidades muy altas, tanto como para medir la descarga de una conexion.

De todos modos 500KB es poco, son 4 megas exactos....si tienes contratado 6 megas vale, pero si eres de 12 te va fatal.

Prueba en trackers de mas calidad.

🗨️ 2
ocasional

el emule no es una mierda. Es un buen programa de intercambio, pero necesita de la solidaridad de la gente, que comparta los archivos una vez descargados. Lo que es una mierda es la gente que no comparte. Y más mierda todavía los que no comparten y dicen que el emule es una mierda.

🗨️ 1